Siguiendo con la pesadilla que es ser poseedor de una compressor


Solo funciona como debería el primer kilómetro o dos en ese tiempo realmente se nota el compressor tiene una aceleración muy buena y se pone rápido ha 120km/h pero después de ese kilómetro o dos se acaba porque apenas es capaz de acelerar petardea todo el tiempo solo va medio bien cuando consigues que se coja y empieze a subir hacia 9.000 rpm, si le quitó el sensor del colector de admisión la moto acelera normal no tan rápido como los primeros metros con el sensor puesto ni tiene la misma velocidad porque corta antes así que le he puesto un interruptor para quitar ese sensor y ponerlo solo en frío o en velocidad punta luego lo tengo quitado porque si no la moto se ahoga al abrir gas y petardea, pero así es como que estoy desaprovechando la potencia que podría llegar dar y el consumo es igual de disparatado se mantiene en 6L/100km hasta con el sensor quitado que le resta potencia y punta gasta mucho para lo que corre la moto que tiene más de 10 años y ha estado parada todo ese tiempo en un garaje no se le ha echo ningún mantenimiento hasta este año que la compré yo y tampoco le he echo nada más que cambiar el aceite y filtros
 
Last edited:
A 120 si....fijo.
Es lo bueno que tiene es la 125 que mejor va en aceleración y velocidad punta, la mía cuando va bien acelera tanto que tiene perdidas de tracción a poco que el firme no esté en perfecto estado y corta inyección a 130km/h de marcador que son 120km/h reales y eso en llano en subida apenas pierde velocidad sube muy bien, pero tiene un inconveniente que consume 6l/100km
 
Last edited:

MontiBru

Well-Known Member
6L/100
Compressor
Bffff es una moto de "museo" no para el "dia a dia".
Es una moto muy muy muy especial de la que se vendieron pocas unidades, por lo que nadie tiene experiencia en ella... no te va a ser facil hacerla funcionar bien si una cartera gorda detras que te permita ir a buenos mecanicos.
 

pepelui

Active Member
Ostras que cosas le pierde traccion una 125 de lo que acelera...que hago yo con una de 80 cv que error !!;!;
 
Last edited:

gurruvip

Well-Known Member
De éste foro estuve saliendo hace como 5 años con un colega que tiene ese modelo. También le daba fallos. Hizo muchas entradas al taller pero lo último que recuerdo es que no se lo solucionaron. Después dejo de salir con el grupo por motivos familiares y no he tenido más noticias de él. Ahora recuerdo que cuando la moto no le daba problemas era la que más corría del grupo.
 

Arriba