• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Mash seventyfive no arranca y ruido raro


naxosalas

New Member
Hola,

Pues el problema que tengo es que un día voy a arrancar la moto tras 15 días parada, y al dar el contacto veo que alumbra muy poco,y no quiso arrancar. Vi que era tema de la batería, así que se la cargué, y ahora después de un tiempo con la moto parada , se la he puesto y tampoco me arrancó. Esta vez no es por la batería, ya que alumbra y está cargada al tope.
Hacia el amago de querer arrancar pero no acababa de arrancar. Le eche más gasolina por si acaso no le estuviera llegando al circuito que estaba baja, y ahora le he cambiado la bujía por si no estuviera dando bien la chispa, y nada.
Os paso un vídeo del ruido que hace a ver si me sabríais decir:

Muchas gracias de antemano.
Un saludo
 

Don

Well-Known Member
Parece estar agarrotao el motor de arranque.

No obstante, suena a bateria baja ajajajajaj Te comento, por que a mi no me queda clarinete del todo. Mediste la bateria? Quiero decir, si la bateria esta jodida, tu puedes meterle una carga completa que por asi decirlo "no la va a retener" si encima le das la carga y luego dejas pasar tiempo hasta ponerla, quizas la poca carga que cogio estaba a por uvas ya( incluso de la frase " así que se la cargué, y ahora después de un tiempo con la moto parada , se la he puesto y tampoco me arrancó " puede extraerse que podrias haberla cargao, no haberla comprobao si funcionaba, y dejar pasar tiempo en el cual, volvio a descargarse).

Incluso si la colocaste sin comprobar que todo volviera a funcionar, y la dejaste ahi hasta ahora, puedes tener un consumible(algo que hace de consumo de la bateria) y haber perdido again la carga que le metiste.

Arrancala a capon, a ver si puedes.

Si el motor de arranque esta sucio, el sacarlo y limpiarlo. Pero creo que es la bateria
 

LeDrof

Well-Known Member
Mide tensión en el motor de arranque y en la batería al darle marcha para saber si es la batería. Un mal contacto eléctrico podría estar actuando cómo resistencia al pasar una carga importante. Si el motor de arranque está jodido, el voltaje tanto en batería cómo a la entrada del motor de arranque bajará exageradamente cuando le das al arranque con una batería sana y cargada. En teoría si fuera eso debería salta el fusible, pero al igual es lo bastante grave para que le cueste arrancas, pero no lo bastante para sobrecargar el fusible.
 

naxosalas

New Member
Hola.
Muchas gracias por las respuestas.

La batería es nueva de este verano, y con lo de que la cargué y después de un tiempo la puse, me refiero a que le quite la batería a la moto, me la llevé a casa, y después de un tiempo sin ir a la moto, le cargué la batería por completo y se la puse, y ya entonces no arrancó. En ese momento no hacía este ruido, no sonaba así "ahogada", sino que hacia el amago de querer arrancar mientras que le pulsaba el botón pero no lo conseguía.
Como con la batería cargada no funcionó, entonces le cambié la bujía, y ahora suena así, no sé si eso os pueda dar alguna pista.

Muchas gracias por la ayuda
 

Don

Well-Known Member
Es que a ver, lo que se oye, es que el motor de arranque, que es un motor electrico vamos a decir como el del scalextric, lo unico que hace es girar. Tiene un piñon que engrana o va engranado o X a parte del motor termico, para que al girar el motor de arranque gire el motor y mediante la alimentacion y el encendio, hacerle arrancar.

Bien, tu motor de arranque, gira bien dos veces y despues se le oye ir frenandose, ir parandose. Que podria hacerle pararse?

-Que no le llegue potenshia. Por mucho que cargues una bateria, si esta rota, no te va a permitir arrancar. Que tension tiene la bateria?
-Que tenga tanta mierda que consiga girar 2 veces y despues la mierda lo frena(al parecer, algo habitual por ejemplo, en la Shiver/Dorsoduro 750)

Y a mi ya no se me ocurren mas, por que si tuvieras el cilindro lleno de mezcla, no haria los dos giros buenos ademas de que tengo entendido que puede mas el motor de arranque que ese supuesto encharcamiento.

Como prueba adicional, arrancala a capon, es decir, le pones segunda o tercera, aprietas embrague, corres con ella y a 8km/h o por ahi(aun que creo que a 6 tambien) sueltas el embrague de sopeton, y a ver si arranca.

A, y recuerda medir el voltaje de tu bateria con el polimetro.
 

Cain

Member
Hola,

Pues el problema que tengo es que un día voy a arrancar la moto tras 15 días parada, y al dar el contacto veo que alumbra muy poco,y no quiso arrancar. Vi que era tema de la batería, así que se la cargué, y ahora después de un tiempo con la moto parada , se la he puesto y tampoco me arrancó. Esta vez no es por la batería, ya que alumbra y está cargada al tope.
Hacia el amago de querer arrancar pero no acababa de arrancar. Le eche más gasolina por si acaso no le estuviera llegando al circuito que estaba baja, y ahora le he cambiado la bujía por si no estuviera dando bien la chispa, y nada.
Os paso un vídeo del ruido que hace a ver si me sabríais decir:

Muchas gracias de antemano.
Un saludo



Oye pues hace ruido como de motor de arranque que no gira
Le das al botón y hace ese ruido raro, igual el motor de arranque funciona y es cosa del bendix, la corona o alguna otra parte mecánica del sistema que esté fallando
Llévala al taller y que le echen un ojo
 

cafe-tera

Active Member
Yo creo que tu bateria esta frita. En el primer golpe parece que intenta girar el motor y no puede con el. Luego suena a que el motor de arranque no engrana. Yo le pondria unas pinzas con un coche si tienes y probaria eso antes de marearme con otra cosa. Si la arrancas con un cohe en cuanto arranque quitale las pinzas, no las dejes mas que unos segundos
 

naxosalas

New Member
Hola.

He probado a arrancarla poniendole las pinzas del coche,y de esta manera sigue sin arrancar pero hace el ruido que hacía la 1a vez,os paso video
 

Don

Well-Known Member
No hombre, ahora se nota que enchufa bien, el problema ahora es que no arranca, pero no es ni parecido el sonido.

bateria a por uvas.

Arrancala a capon a ver si gusta
 

drojog

Member
Oigan, y para quedarse sin batería en estos días que no se coge la moto o que estamos confinados, algún truco? Si se arranca un rato en parado carga la batería?
 

LeDrof

Well-Known Member
Si van a ser muchos días casi que, si no tienes enchufe en garaje para el cargador inteligente o una power bank para darle carga de vez en cuando... desmontar batería y mantenerla en casa cargando de vez en cuando (y poner unpedazo de papel de aluminio arrugado en cada borne de la moto, para prevenir oxidaciones galvánicas).

Pero vamos, que habiendo tenido la mía parada cómo un mes, arrancó a la primera.
 

raizenenmoto

Active Member
Oigan, y para quedarse sin batería en estos días que no se coge la moto o que estamos confinados, algún truco? Si se arranca un rato en parado carga la batería?
Lo de arrancar la batería un rato no sirve, no porque no cargue que si lo hace si no porque en el momento de arrancar la moto ya le has quitado un % de carga a la batería, yo lo que hago es al menos una vez a la semana darme un paseo con la moto e intento ponerla a cargar antes o después cogiendo la batería y subiendola a casa con un cargador de estos inteligentes (yo tengo el Genius, es un genio el tio jajajaja). A demás que yo tengo la alarma enchufada a la batería y me gusta dejarla puesta para enterarme si la tocan y que si le dan sin querer se den cuenta y no sigan tocandola...
Otra opción es esa, quitar los cables de los bornes para que no se descargue tan rápido.

Un saludo!
 

Don

Well-Known Member
Oigan, y para quedarse sin batería en estos días que no se coge la moto o que estamos confinados, algún truco? Si se arranca un rato en parado carga la batería?
A mi mi profesor de motores me dijo una vez que no dejara calentar en estatico tanto tiempo la 125, uno de los motivos es que a ralenti no carga la bateria, supuestamente. Digo supuestamente por que tiene logica pero no se si pasara en toda las motos del mercado. Una 125 es una moto pequeña que no le vas a poner un stator de 500w que pesa tanto como toda la moto. Haces todo en escala, y en esa escala, ese supuesto sistema de carga del que hacia referencia mi profesor, no carga a ralenti.

Pero yo la he dejado calentar incluso en invierno a 0 grados hasta que saltaba el electro y no me ha pasao nada, osea, no me quede sin bateria.

Yo lo que dice Ledrof, tengo un cargador de 25 pavos del Amazon qu es mas chino que nada y que me va de lujo, pa recargar baterias de plomo, de litio lifepo de moto y para recuperar baterias de plomo.

Tambien os cuento a mayores, que llevo una bateria de litio. Estas baterias tienen mas potencia en el arranque, pesan 1/4 del peso pero tienen menos deposito de combustible. Esto bajo mi punto de vista da igual por que la bateria la vas recargando constantemente y por que una de litio, su descarga pasiva o como se llame, es del 5% mensual. La bateria de plomo que saque para poner la de litio, estaba al 20% despues de almacenarla recien recargada.
Otro de sus problemas es que cercano a 0 grados, su potencia disminuye, entonces parte de sus ventajas se diluyen. Pero en la bateria "equivalente" arrancara en el segundo arranque, debido al calor que cogio en el primer intento.
Y lo del peso es un canteo, la equivalente a la de plomo de 4,3 kilos son 800 gramos. Despues me he pillado una ultragordisima, la mas gorda que me cabia en la moto, y son 1,2 kilos. Lo hice por que arranco en invierno a 0 grados o menos y las RSV de este modelo tienen el merbague de arranque bastante sensible, asi que es mejor tener potencia al arrancar(la de origen tiene 150CCA y la equivalente son 240CCA y la que llevo ahora 360 CCA booooom ajajaja)
 

raizenenmoto

Active Member
A mi mi profesor de motores me dijo una vez que no dejara calentar en estatico tanto tiempo la 125, uno de los motivos es que a ralenti no carga la bateria, supuestamente. Digo supuestamente por que tiene logica pero no se si pasara en toda las motos del mercado. Una 125 es una moto pequeña que no le vas a poner un stator de 500w que pesa tanto como toda la moto. Haces todo en escala, y en esa escala, ese supuesto sistema de carga del que hacia referencia mi profesor, no carga a ralenti.

Pero yo la he dejado calentar incluso en invierno a 0 grados hasta que saltaba el electro y no me ha pasao nada, osea, no me quede sin bateria.

Yo lo que dice Ledrof, tengo un cargador de 25 pavos del Amazon qu es mas chino que nada y que me va de lujo, pa recargar baterias de plomo, de litio lifepo de moto y para recuperar baterias de plomo.

Tambien os cuento a mayores, que llevo una bateria de litio. Estas baterias tienen mas potencia en el arranque, pesan 1/4 del peso pero tienen menos deposito de combustible. Esto bajo mi punto de vista da igual por que la bateria la vas recargando constantemente y por que una de litio, su descarga pasiva o como se llame, es del 5% mensual. La bateria de plomo que saque para poner la de litio, estaba al 20% despues de almacenarla recien recargada.
Otro de sus problemas es que cercano a 0 grados, su potencia disminuye, entonces parte de sus ventajas se diluyen. Pero en la bateria "equivalente" arrancara en el segundo arranque, debido al calor que cogio en el primer intento.
Y lo del peso es un canteo, la equivalente a la de plomo de 4,3 kilos son 800 gramos. Despues me he pillado una ultragordisima, la mas gorda que me cabia en la moto, y son 1,2 kilos. Lo hice por que arranco en invierno a 0 grados o menos y las RSV de este modelo tienen el merbague de arranque bastante sensible, asi que es mejor tener potencia al arrancar(la de origen tiene 150CCA y la equivalente son 240CCA y la que llevo ahora 360 CCA booooom ajajaja)
En mi caso si que carga en ralentí, lo que pasa es que para que cargue bien la batería es entorno a las 5000 - 6000 rpm en adelante.
 
  • Like
Reactions: Don

Don

Well-Known Member
En mi caso si que carga en ralentí, lo que pasa es que para que cargue bien la batería es entorno a las 5000 - 6000 rpm en adelante.
En la mia es a 4000, y te pregunto, antes de 4000 tambien carga, pero esa carga es suficiente? Yo creo que si, osea la bateria va a cargar siempre que le metan mas voltaje que el que tiene, no?
 

raizenenmoto

Active Member
En la mia es a 4000, y te pregunto, antes de 4000 tambien carga, pero esa carga es suficiente? Yo creo que si, osea la bateria va a cargar siempre que le metan mas voltaje que el que tiene, no?
Lo de los rpm lo he dicho más o menos a ojo pero seguramente también cargue a 4000rpm la mía.
La carga si es suficiente a menos de 4000rpm para mantener e ir cargando poco a poco la batería aunque tarde más tiempo, una batería sin cargar con el alternador y que esté en buen estado debería dar unos 12,4v como mínimo para que esté en buen estado sobre todo a la hora de darle al arranque y que no se se quede "seca" ya que no recuerdo si era entorno a los 8v que no tiene que bajar en el momento de ignición (despegue! jajajaja).
Después en ralentí supongo que podríamos estar hablando de unos 12,8... 12,x... 13v de carga que significa que está entrando más electricidad de la que sale para entendernos y dandole más caña al alternador lo normal es que se pusiera a unos 14v o algo más para saber que carga bien.
Por cierto, para comprobar que una batería está bien dejandola en reposo depués de un tiempo debería tener unos 12,4v mínimo, si tiene menos es que la batería está mal o tiene poca batería y se tiene que cargar, si a la hora de arrancarla con la batería en buen estado baja de esos 8v puede que le cueste o no arranque simplemente ya que debe tener poco amperaje creo que se llamaba, vamos que el porcentaje de carga y descarga de la batería es muy pequeño ya que con el tiempo va disminuyendo.
 
  • Love
Reactions: Don

rgg

Well-Known Member
Oigan, y para quedarse sin batería en estos días que no se coge la moto o que estamos confinados, algún truco? Si se arranca un rato en parado carga la batería?
que va, la descargas mas porue gasta mas en srrancar que lo que se carga en un ratin..Es mejor un cargsdor/ mantenedor de bateria si puedes y tienes sitio..si no , pillar la bateria y cargarla en casa con el cacharro
 

Arriba