Bombilla Honda CBR 125 2005

Ivanoti24

New Member
Hola compañeros me pasa lo siguiente tengo una honda CBR 125 del 2005 el modelo antiguo i me pasa que llevo la bombilla de carretera y largas que son el tipo de bombilla BA20D i tengo puestas unas de leed que se las acabo de poner pero me pasa que cuando enciendo la moto funcionan bien pero se me ponen automáticamente las luces de larga y en la moto pone como si estuvieran puestas las normales de carretera i cuando pongo las largas se ponen las de carretera es algo raro por que puede ser ?¿
 

Ivanoti24

New Member
el viernes le meteré mano que esta tarde hable con un mecánico de honda i me a dicho que invierta la polaridad y ya de paso aprovechare a cambiarle piñón que quiero probar con uno de 14 dientes para que la sexta no se muera jaja
 

Dcalderin

Active Member
el viernes le meteré mano que esta tarde hable con un mecánico de honda i me a dicho que invierta la polaridad y ya de paso aprovechare a cambiarle piñón que quiero probar con uno de 14 dientes para que la sexta no se muera jaja
Yo le puse el piñón de 14 a la mía y después de estar unos meses probando le volví a poner el de 15 otra vez. Pierdes prácticamente una marcha, es cómo sí sólo tuvieras quinta en desarrollo. Sí haces mucha autopista o autovía no merece la pena.
 

Y.sin

Active Member
¿Puede ser que hayas cambiado la posición del portalámparas al montarlas?
95% de probabidades
Es posible que la bombilla venga con los pines en posicion invertida a tu conector. O sacas el pin y lo cambias de posicion, si sabes... O cortas esos 2 cables de detras del conector y los cambias de posicion.
 
Arriba