• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

YZF R125 CONSUME ACEITE.

--> Clic aquí para ver los Ofertones BlackFriday de nuestro patrocinador, Stratomoto


#1
Hola a todos! Pues eso...resulta que mi 4t se esta convirtiendo en una 2t, hace 1600km le hice la revision, al cabo de 1000 km mire el aceite y la barilla ( del tapón) no marcaba ni el minino de aceite....rellene aceite hasta dejarlo en el nivel, ahora 600km aprox después miro el aceite y apenas roza ni el testigo del tapón el aceite...uso aceite castrol, 10w-50, alguien mas tiene un caso similar al mio? Me empieza a preocupar un poco, ya que la moto tiene 10.500km y si ya empieza así...a ver si alguien me puede echar un cable.

Le cabe 1l de aceite cambiando filtro, y llevo ya en total 1l y 300ml echado, es decir se a consumido casi medio litro en 1.600km

Gracias de ante mano!

Salu2!!! Gassss

Jonatan.
 
26 Jun 2012
617
4
18
#2
Ufff mal rollo. Igual se te ha desgastado algún aro del cilindro y filtra aceite al pistón. Hay tratamientos de aceite que dicen sellar la pequeñas arañadas del metal y reducen el consumo de aceite pero son para coches y con embrague húmedo no se yo si lo modera. Me parece que te toca taller o sin no tienes pasta ir tirando con revisión semanal del nivel de aceite para rellenar.
 

jam19_mde

New Member
16 Abr 2012
5.860
2
0
36
rubi (barcelona)
#3
yo no me arriesgaria y tiraría pal taller, y declos aditivos, ni caso, es tirar el dinero,
mira a ver si te deja manchas en el suelo, si no hay fijo es lo que te comentan
 
#4
Jajaja, no hay manchas, no creo en adictivos, y tampoco va a pisar taller por el momento...tocara estar al tanto, mientras no falta aceite, ni se agrave la cosa vamos bien, pero mi duda era si esto podía ser en cierto modo normal, ya que la yamaha dice hacer cambio de aceite cada 3.000km, no se si sera por todo en general...yo se que mi varadero no consumía nada...pero esta al ser monocilindrica no se...

Jonatan.
 

jam19_mde

New Member
16 Abr 2012
5.860
2
0
36
rubi (barcelona)
#5
normal no es, por eso deberías llevarla al mecánico, cada 3000 km se cambia pero porque es aceite estancado en el motor para lubricar y se espesa, pero no tiene que consumir nada
 
26 Jun 2012
617
4
18
#6
Todas beben algo de aceite pero tanto como tú comentas no. Eso pasa por una holgura o micro rotura de algún aro del pistón. Puedes aguantar un tiempo solo rellenando pero la bujía y la cámara del cilindro se te va a ir llenando de aceite quemado y cada vez te andará menos la moto.
 
#8
No obstante, gracias por vuestra ayuda que siempre viene genial una tercera opinión.

El aceite que uso es bastante liquido...por ello mejora la aceleracion...me gustaría pensar que al ser mas liquido que el 10w40 que usa casi todo el mundo, este pueda consumir algo, no se si tanto...

No quiero pensar en que tengo que cambiar pistón porque no estoy bollantemente como para que me soplen 300€...

No le voy a quitar ojo de encima al nivel de aceite...pero si llegase al caso que gripa...creo que hasta seria mejor alternativa cambiar cilindro que no colocar un pistón nuevo en un cilindro que ya esta moldado al suyo...

No se que pensar...tengo muchas dudas y poco dinero para dejarme ahora en la enana...la trato razonablemente bien...a pesar de que casi todos sus km los hago en autovia y carreteras convencionales, que de 100 no baja pero de 9.000 rpm apenas nunca la paso, y el tema que decís de perdida de potencia...yo veo que no tiene ninguna perdida...incluso siempre que voy por las costas apretando pienso...para ser una 4t no esta nada mal....jajaja

Bueno a ver que pasa, y si alguien da señales de humo con algún caso similar.

Gracias!! Salud2!!!! Gasssss

Jonatan.
 

jam19_mde

New Member
16 Abr 2012
5.860
2
0
36
rubi (barcelona)
#9
dinos que aceite usas a ver si fuera la causa, aunque no lo veo probable, como caso te daré el de @[pira] dio el salto al a2 y se compró una cbr500, también le comía aceite y al final le van a cambiar casi todo el bloque motor, lo único que a ella le entra en garantia
 

Majes

Administrator
Staff member
18 Ene 2012
5.044
26
38
32
Brunete, Madrid
#11
en las motos que consumen aceite un truco de toda la vida es poner un aceite mas espeso.

Hay uno que sale cojonudo, del carrefour. Son 15€ la garrafa de 5l y es un 20w50. para verano, perfecto. Lo usan mucho en motos viejas con ciertos desgastes. Yo mismo lo llevo y no problemo!

Pone "Aceite para gasolina" y en la parte de atras pone API: SG, así que es válido para embragues humedos.

Tengo una gs de 23 años y 140.000km y no consume una gota.
 
Gustó a: Bubal

Majes

Administrator
Staff member
18 Ene 2012
5.044
26
38
32
Brunete, Madrid
#14
yo te digo, el carrefu lo he usado en varias motos que encima se refrigeran solo por el aceite y han ido 100% genial todas y cada una... que no te vendan la marca ;)
 
#16
Hombre...espero que no se de el caso...pero si se da de que gripa...habrá que ponerle uno mas grandecito para que tenga margen jajajaja.... a ver por donde acaba todo...cada dia lo mínimo que hago son 90km y lo max ( un día de cada día) 130...y el 85% de estos de 100kph no baja...pero de 120 tampoco la paso para no forzarla a ver que...

Gracias a todos!!!

Salu2!!!gassss

Jonatan.
 

Alex

Member
19 Oct 2012
643
0
16
hachirokuspain.com
#17
es tipico de este motor

saca el aceite y mira que no tenga espuma o que sea de un color raro (marron clarito o cosas asi) deberia salir marron muy oscuro o negro

si sale clarito, pueden ser varias cosas, pero el siguiente paso seria comprobar el eje de la bomba del agua


ya he visto varias motos con este motor con el mismo problema, si quieres mas info hablamos por privado :)
 
#18
Pues añado a todo esto que a relenti se escuchan repicar las válvulas...hace 2.000km que la tengo no se hasta que punto es normal el ruido...pero se oye el...clic clic clic clic .....eso supongo que es que toca reglaje de válvulas...pero con 11mil km??? Y su antiguo dueño no le dio apenas caña...mi varadero no tenia tantos rollos :(

Jonatan.
 

jam19_mde

New Member
16 Abr 2012
5.860
2
0
36
rubi (barcelona)
#19
ese clic clic si que son las válvulas, con 11000 km haciendo una media de 100 cada día es normal que hayan cojido algo de holgura, pero eso no tiene nada que ver con tu problema principal,
levantó apuestas, ahora que ha contestado Alex he recordado que el quemo un poco el pistón y lo tuvo que pulir entero, creo que tú problema será un aro del pistón roto, si lo cambias tu, fácil no es, pero te ahorras un pico del mecánico.
las válvulas no lo dejes pasar mucho, no es bueno ir así, puedes partir válvula o Joder los balancines
 
#20
Como me toque mucho las narices la vendo...tiene mas mantenimiento que una 2t jodrr..................vaya cagada de motor lleva esta moto tanto que e oído hablar y a la que la usas en condiciones no aguanta nada...hace dos meses que la tengo y me estoy planteando desazerme de ella ya... a ver como sale esto...

Jonatan.
[hr]
Decidido, mañana por la mañana la llevó a la yamaha a primera hora, según lo que me suba la reparación la pongo en venta.

Jonatan.
 

Arriba Pie