• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Averías en Mondial HPS 125


Piruca

New Member
29 Sep 2018
9
0
1
35
A mi después de cambiar el aceite.... Cuando se calienta algo..... Se me enciende la luz roja del aceite... Cuando está en su nivel máximo...... Me resuma algo de aceite por la bujía.... Y la moto tiene 7000 kilómetros..... Ya no se que hacer con ella.....
 

Don

Well-Known Member
8 May 2012
4.486
572
113
33
Las Rozas
A mi después de cambiar el aceite.... Cuando se calienta algo..... Se me enciende la luz roja del aceite... Cuando está en su nivel máximo...... Me resuma algo de aceite por la bujía.... Y la moto tiene 7000 kilómetros..... Ya no se que hacer con ella.....
A su nivel maximo siguiendo las indicaciones del manual sobre comprobacion del nivel? Es que de ahi pueden venir problemas que te indicaba J en otro post, como la perdida a traves de segmentos, debido a que en la carrera de baja del piston(el piston sube y baja, pues cuando baja) se encuentra una balsa de aceite, como los liquidos no son comprensibles(lo son en un 0,0000002%) tiene que "estallar" por alguna parte.

Y que la bujia tenga aceite tampoco es nada bueno, puede implicar culatazo, quizas generado por exceso de temperatura, o retorcerle nada mas arrancar. Si es por exceso de temperatura podriamos enlazarlo con la fata de presion en el circuito de aceite y elucubrar que es que la bomba de aceite no funciona correctamente, dejando momentos sin lubricacion. Tambien puede ser que la bomba no funcione correctamente con exceso de aceite, creo que era a la 390 que le pasaba eso.
 

Piruca

New Member
29 Sep 2018
9
0
1
35
y todo eso tiene pinta de ser caro verdad?? ;) la cosa es que la moto esta en garantia... pero la compre en una tienda lejos de mi pueblo... y por no ir alli .... q esta algo lejillos... decidi cambiar el aceite en el taller de mi pueblo.... y ahora todo esto.... veremos a ver si se quieren hacer cargo ahora en la tienda oficial
 

Don

Well-Known Member
8 May 2012
4.486
572
113
33
Las Rozas
Pero espera una cosa.
1-ambas cosas son comprobables por ti
2-como comprobarlo esta recogido en el manual
3-te sellaron la garantia? Usaron recambios originales?
4-exceso de aceite y tension de la cadena no van con la garantia.
5-no llames, te van a decir que es mal hacer del taller, por tanto, reclama directamente al taller, pues tienen garantias de lo que hacen en dias y kilometros

Lo unico que podria cubrir la garantia es que la bujia se manche de aceite, pero a podido ser derivado de la ultima revision, y aun sin saber ese dato(al no llamar pa hablar del nivel y la tension de cadena, que tu mismo puedes mirar, reinsito, y es mas, se debe mirar antes de coger la moto todos los dias, lo dice el manual de autoescuela y el de la moto) te mirarian si ha podido ser consecuencia de un mal uso.
 

Piruca

New Member
29 Sep 2018
9
0
1
35
Tienes razón.... Lo llevare al taller donde le cambiaron el aceite.... Dado q los problemas vienen de hay..... Aunque ya me conozco las respuestas de ellos..... Q eso ya lo haría antes seguro.... Q no tiene nada q ver el cambiar el aceite con que pierda por la bujía y se encienda el chivato ahora.... Lo que viene siendo.... Tirar balones fuera para no hacerse responsables
 

Piruca

New Member
29 Sep 2018
9
0
1
35
La e llevado al taller.... Resulta.... O eso me a dicho el mecánico.... Que la perdida de aceite que lleva... Que yo pensaba que era por la bujia( error de no tener ni p....idea de mecánica).... No era la bujía.... Es el sensor de la temperatura... Y me pierde por hay.... Así que al calentarse el aceite y hacerse más líquido.... Sale más por la perdida del sensor..... Y pierde presión el circuito.... A cambiar el sensor y solucionado el problem.... O eso me a dicho
 

Arriba Pie