Kawasaki eliminator 125 no arranca


Luis pozo

New Member
Buenas tardes, soy un nuevo usuario de una moto 125 Kawasaki eliminator.
Soy de Almería y tengo y he tenido siempre motos grandes que yo mis.o he ido arreglando.
La kawa la he comprado con alguna avería que no sé cuál es...pero no le vi nada grave... Os pondré en situación a ver si alguien me puede ayudar.
La moto tiene chispa bien, ( lleva bujía nueva) le estamos tirando con un arrancador así que la batería no sufre.
Le he desmontado carburador, limpiado y en teoría funcionando. Le entra gasolina en la cuba sin problema ( descartado aguja pegada, chiclés obstruidos y demás).
El grifo de gasolina funciona.
Por otro lado, la cadena de distribución está bien...con su tensión...el motor de arranque funciona y el motor gira,, pero no arranca.
Se escucha como gira todo pero no arranca.
Si alguien tiene idea que podría ser y echarme una mano, le estaría muy agradecido.
Saludos compañeros.
 

Lasquenete

Active Member
Si todo lo de alrededor del cilindro está bien, habría que mirar el juego de válvulas y la unión entre el carburador y el cilindro.
 

carlos antonio

Active Member
Cómo te comentaba el compañero , comprueba el reglaje de válvulas , si el reglaje está mal en frío no hay quien la arranque.

Un saludo
 

MotoRuta87

Member
Prueba a quitar el carburador echar un chorrito de gasolina con una jeringa directamente por la admisión. Si la moto arranca unos segundos, sigues teniendo problemas con que la gasolina pase del carburador a la cámara de combustión.
Así descartaras que el motor no tiene ningún problema en todo el sistema de encendido.

Si así tampoco arranca comprueba reglaje y demás. Pero no desmontes por desmontar.

Un saludo...
 

Arriba