• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Tema Oficial: Derbi GPR 125 2T


hochiming

New Member
10 Ago 2014
21
0
0
#62
pues fijate en los bordes de la media luna si tienen el mismo color qeu el resto del motor y estan lisos pues es normal si  tiene cuaquier otro aspecto pues no es normal,la mia rompio un cachito de atras al saltarle la cadena

Por cierto ayer me encontre un rs125 en la carretera ,yo acostumbradoa ser el rey de las 125 ....pero bueno muy atras tampoco se queda nuestra montura.

Pr cierto ,tengo el fusible puesto ,bujia br9es y el escape descatalizado .Al llegar a las 8.000 8500 vueltas la moto estira pero le cambia mucho la vibracion, no va bien.El carburador es el de serie asi como el filtro .A alguien le pasa lo mismo??
Alguna idea?ya pedi un chicle mayor pero aun no lo monte le pedi un 230.
algun consejo??hoy por la tarde le anulo la egr
 

hochiming

New Member
10 Ago 2014
21
0
0
#64
Gracias!!!ya le anule la egr ajuste valvula de escape y gane hasta las 9.000 ,pero le duro poco XD ai estoi a las vuletas con la valvula otra vez a ver si la dejo bien ,por cierto la valvula abierta del todo queda en la posicion que la deja el chek o es con la pestañita abajo del todo????
El chicle estoi esperando por el .
Yo de compresion la noto bien de las 6000 a las 8000 tira muy llena y sube con fuerza 120-125 lo malo que luego al llegar a las 8000 y pico queda sin fuerza
a ver que tal el lunes qeu me traen el chicle 

Muchas gracias!!!
 
28 Ene 2014
296
11
18
santiago de compostela
#65
A 8000 se puede quedar sin fuerza por el chicle,por lo que me dijeron a mi,pide mas de lo que le deja pasar y se achica.Yo estoi al revés desmontando turbo kit y montando escape y filtro de serie.
Por cierto a mi se me salta uno de los cables de la válvula,intentare regularlo de nuevo,a ver si no rompió nada.

Un saludo
 

hochiming

New Member
10 Ago 2014
21
0
0
#66
Ten cuidado que el able ese es traicionero ,que no te salte de arriba 
y a parte hay que darle pa dentro por la guia qeu trae en la valvula ,arir un poco el plastiquito y ai sobre la mitad de la ranura esta el tope ,si dejas los dos cables en la boca de la ranura quedan muy tensos y no se mueve bien
 

hochiming

New Member
10 Ago 2014
21
0
0
#68
Menos que el cilindro pero en la mia tb se calienta eso si vengo de hacer 50 km ,no hasta el punto de que te quema si tocas pero si dejas la mano posada si que te quemas.Me extraño a mi la primara vez que desmonte las moto lo rapdo que calienta el cilindro la verdad

Por cierto alguien ha montado un carburador mas grande ??que tal??
 

poujosep

New Member
7 Ene 2016
1
0
0
#69
aloandre dijo:
Hola buenas tengo una detbi gpr 125 del año 2005 y hasta hace unos dias iba perfectamente pero no se que ha pasado pero he salido con ella y al llegar a las 7000 revoluciones la moto me falla. Le tengo un arrow el fusible de 15 y la bujia de 10.  Ya he visto la bujia y esta bien. Alguien me puede decir que puede ser?
prueba de bajar la bujia a 8 o a 9, puede ser por la temperatura (no lo se seguro algo lei por ahy)
 
18 Feb 2013
955
1
18
granada
#70
tiene pinta de que no te abre la válvula
Revisa el fusible y si está bien desmonta y límpiala y comprueba si te funciona
Escucha también cuando le des al contacto si te hace el chequeo
 

josekule

New Member
21 Ago 2014
47
0
0
40
Barcelona
#71
Hola chicos, tengo un problema con mi gpr. Lo primero es que ha dejado de funcionar el cuenta revoluciones. Lo segundo es que no pasa de 120. Tiene un nervio brutal cuando paso de ciertas revoluciones pero luego se estanca. Decir que llevo un turbokit, chiclé, piñón con un diente más y fusible. No sé si os ha pasado algo parecido. También le he limpiado el carburador. La moto tiene 13.000 km.

Enviado desde mi LG-D855 mediante Tapatalk
 

josekule

New Member
21 Ago 2014
47
0
0
40
Barcelona
#72
josekule dijo:
Hola chicos, tengo un problema con mi gpr. Lo primero es que ha dejado de funcionar el cuenta revoluciones. Lo segundo es que no pasa de 120. Tiene un nervio brutal cuando paso de ciertas revoluciones pero luego se estanca. Decir que llevo un turbokit, chiclé, piñón con un diente más y fusible. No sé si os ha pasado algo parecido. También le he limpiado el carburador. La moto tiene 13.000 km.

Enviado desde mi LG-D855 mediante Tapatalk
Se me olvidaba, a Estado 3 años parada

Enviado desde mi LG-D855 mediante Tapatalk
 
28 Ene 2014
296
11
18
santiago de compostela
#73
Un diente más???? Si la sexta ya es muy larga con el desarrollo de serie con un diente más es imposible usarla .
Yo pondría desarrollo de serie y probaría, esta bien carburada supongo
 

josekule

New Member
21 Ago 2014
47
0
0
40
Barcelona
#74
Probaré con el desarrollo de serie, porque la moto achucha hasta que meto la sexta. Respecto al cuenta revoluciones os suena que tenga fácil arreglo?

Enviado desde mi LG-D855 mediante Tapatalk
 
28 Ene 2014
296
11
18
santiago de compostela
#75
Lo del cuentarrevoluciones, yo tengo uno que no se porque al poner contacto sube 500 rev,pero noblas vuelve a bajar y así cada vez que se pone el contacto.si no te marca nada comprueba el cable,es el amarillo que va al cable de la bujía a ver si hay suerte.
Un saludo
 
15 Mar 2016
2
0
0
#76
Hola soy nuevo en el foro y agradeceria que me ayudaseis con un problema que tengo. Tengo una Derbi GPR 125 2T. La moto ha estado bastante tiempo parada (6 meses). La he puesto al dia recientemente, cambio de bujia, aceites, limpieza del carburador etc... La moto arranca en frio sin problemas y va bien. El problema esta cuando la llebo por ejemplo en 4° a 6000 revoluciones y le abro gas para adelantar o simplemete para correr y la moto no responde, no tira... Ahora en cambio si bajo a 3° y la revoluciono y ya meto 4° y le doy gas si responde. Nose si me explicon con claridad. Es decir llendo en 4° en plan tranquilo y digo 4° como puede ser 5° o 6° eso es lo de menos, voy tranquilo a unas 5000-6000 vueltas y darle gas de golpe no respone pero si la revolucionas desde marchas anteriores ya va como un tiro y si responde. Espero que me ayudeis, si me respondeir por mensaje directo os lo agradeceria tb. Un saludo y gracias
PD: La moto esta deslimitada a 22cv (Fusible 7.5A)
 
15 Mar 2016
2
0
0
#78
Hola buenas tengo un problemilla con mi GPR 125 2T. La moto va perfecta, el problema esta cuando le meto un aceleron brusco ya sea en frio o en caliente la moto se ahoga, se viene abajo. Es como si le faltara aire o fuera gorda de gasolina, nolose. Sin embargo si le acelero de menos a mas no hay problema. Espero que me ayuden y gracias de ante mano. 
PD: La moto esta deslimitada a 22cv (Fusible 15A)
 

Gpr125

New Member
23 Ene 2016
2
0
0
26
Guijuelo
#79
Buenas 
Yo también tengo una gpr y me pasaba lo mismo y lo que a mí me pasaba es que el tubo de gasolina del depósito al motor estaba doblado y no le entraba bien la gasolina y por eso no pasaba de 7000 vueltas y si la apretabas se ahogaba
 
28 Ene 2014
296
11
18
santiago de compostela
#80
Comprueba que la entrada de gasolina del depósito,donde esta el sensor o boya de la reserva está limpio.Yo me encontré que lo tenía cubierto con una pasta de color blanco que aún no se de donde salió y ahora vuelve a responder bien en altas.
 

Arriba Pie