Puesta a punto CBR 125 R


Don

Well-Known Member
8 May 2012
3.893
320
83
32
Las Rozas
#21
Tambien podria ser holgura en los anillos rozantes de las botellas de las horquillas debido a desgaste normal o prematuro por perdida de hidraulico y tambien pude ser debido a el asentamiento de la pastilla contra el disco y/o en esa misma circunstancia cuando el disco es flotante
 

se_rafa

Active Member
24 Nov 2017
197
59
28
#22
Según veo, parece ser de la dirección, tengo que comprobarlo más detenidamente porque yo solo me cuesta. Necesito las dos manos para coger el manillar y frenar, pero me suena mucho en la dirección.
He visto vídeos en youtube de como se hace y demás, pero eso, todos levantan la rueda delantera, pero no hace falta no?
Yo de momento sólo voy a darle un apretón, y ya este verano le engraso los rodamientos, o se los cambio directamente, pero necesito pasar la itv e ir cogiéndola ya ... :cabezadopared:
 

Johan88

Active Member
20 Sep 2015
876
53
28
#23
No te pases en apretar la tuerca, con poco que le des será suficiente si te pasas puedes joder los rodamientos.

Enviado desde mi Mi A1 mediante Tapatalk
 
Gustó a: se_rafa

Don

Well-Known Member
8 May 2012
3.893
320
83
32
Las Rozas
#25
Según veo, parece ser de la dirección, tengo que comprobarlo más detenidamente porque yo solo me cuesta. Necesito las dos manos para coger el manillar y frenar, pero me suena mucho en la dirección.
He visto vídeos en youtube de como se hace y demás, pero eso, todos levantan la rueda delantera, pero no hace falta no?
Yo de momento sólo voy a darle un apretón, y ya este verano le engraso los rodamientos, o se los cambio directamente, pero necesito pasar la itv e ir cogiéndola ya ... :cabezadopared:

Claro que es necesario, por que con ella en el suelo puede proceder tanto de la direccion como de los otros 2 elementos que te comento(si el disco no es flotante, ese te lo ahorras)
Al levantar la rueda puedes observar si el juego axial procede de la botella o de la pipa, sin levantar reinsisto, es imposible
 

J de Diamantes

Well-Known Member
20 Feb 2017
1.668
254
83
Catalunya-España
#27
Según veo, parece ser de la dirección, tengo que comprobarlo más detenidamente porque yo solo me cuesta. Necesito las dos manos para coger el manillar y frenar, pero me suena mucho en la dirección.
He visto vídeos en youtube de como se hace y demás, pero eso, todos levantan la rueda delantera, pero no hace falta no?
Yo de momento sólo voy a darle un apretón, y ya este verano le engraso los rodamientos, o se los cambio directamente, pero necesito pasar la itv e ir cogiéndola ya ... :cabezadopared:


Tiene pinta de ser lo que dices, cojinetes de direccion, cambiarlos es sencillo de hacer, con algun amigo que te ayude y tiempo se hace sin problemas, saludos y ya nos mantendras al tanto:mola:
 
Gustó a: se_rafa

perot

Active Member
25 Ene 2015
601
30
28
#28
Buenas, no se por que no me entra como usuario directamente, y no veo las citas.

Una batería en carga, está cerca de los 14 v pq el regulador del altenador así lo "manda", si en ralentí va todo, si aceleras no, y tienes 3v entre bornes, el regulador o el alternador está mal, me decanto por el regulador si al ralentí da 14, ya que al acelerar el alternador da más de 14 y entra el regulador.
Hay una cosa que se llama teorema de thévenin que es un tipo que sacó el V de los circuitos abiertos, caso de moto encendida sin batería, y el v depende de las resistencias de atrás.
Las electrónicas, tienen un regulador de voltaje, normalmente, les entra 14 volts y ni que trabajen a 3.6 no se rompen por que el regulador va de pongamos 5 a 20 v eso asegura que saca los 3.6 volts ni que en la entrada le pongas 20 o le pongas 5. También puedes tener un regulador de 2 a 35 v o lo que esté diseñado, por eso no se fríen si no se pone la polaridad mal.
 
Gustó a: se_rafa

se_rafa

Active Member
24 Nov 2017
197
59
28
#29
Buenas J de Diamantes! Yo creo que es sólo ajustar esa holgura de cojinetes, pues la dirección gira muy suave y no se traba en ningún punto, así que un apretón y más adelante engrase :nianoniano:
Y Perot! Buenas! Pues si, coincido contigo. Al ralentí normal de 1500 rpm más o menos (recuerdo que no me va el contador de rpm) la tensión es esa de 3,pico voltios, y si acelero más de lo mismo.
Da algo más de tensión cuando bajo muchísimo el ralentí, cuando se quiere calar, ahí funciona todo, luces, intermitentes, claxon, ... pero no pude medir tensión y demás al tener la mano en el acelerador para estar atento a que no se me calara.
Ya os cuento mañana o pasado en cuanto me llegue el regu!
Gracias!
 

se_rafa

Active Member
24 Nov 2017
197
59
28
#30
Bueno, actualización.

Esta tarde/noche me ha llegado el regulador, lo he montado, y para la alegría de todos era eso, ya funcionan las luces, intermitentes ... todo luce con potensiah!

Como hace frío, es de noche y estoy cansado no he tenido ganas de seguir probándola, pero el reloj de rpm no funcionaba, lo demás si.
Sé que cuando me la arrancaron con pinzas funcionaba, así que igual cuando le ponga la batería funcionará, o igual hace algún mal contacto por ahí, no sé.

Ya os iré contando como va la bicha. Gracias!
 
Gustó a: J de Diamantes

J de Diamantes

Well-Known Member
20 Feb 2017
1.668
254
83
Catalunya-España
#31
Bueno, actualización.

Esta tarde/noche me ha llegado el regulador, lo he montado, y para la alegría de todos era eso, ya funcionan las luces, intermitentes ... todo luce con potensiah!

Como hace frío, es de noche y estoy cansado no he tenido ganas de seguir probándola, pero el reloj de rpm no funcionaba, lo demás si.
Sé que cuando me la arrancaron con pinzas funcionaba, así que igual cuando le ponga la batería funcionará, o igual hace algún mal contacto por ahí, no sé.

Ya os iré contando como va la bicha. Gracias!


Las Honda es lo que tienen, con un poco de mimo y cositas basicas ya funcionan, ya nos iras contando como dejas tu cbr, salud:borrachuzos:
 
Gustó a: se_rafa

se_rafa

Active Member
24 Nov 2017
197
59
28
#32
Duda respecto a los intermitentes delanteros:

No los tiene, y le he comprado un par de ellos. La cosa es que no veo la instalación para conectarlos por ningún lado.
Justo debajo del cuenta km tiene algo parecido a un relé, no sé si será el de intermitentes delanteros ...

De momento lo que he hecho es llevar 4 cables de delante hacia las conexiones de los intermitentes traseros. Como está todo muy justo creo que cortaré las fichas de conexión traseras y haré empalmes con clemas con los de delante

Que opináis?
 

se_rafa

Active Member
24 Nov 2017
197
59
28
#33
Bueno, pues esta mañana he terminado la instalación de los cables, y han quedado puestos y funcionando, una cosa menos!

Ya tengo pedidas las piezas que me faltan, supongo que para esta semana que entra me llegarán, así que el finde que viene la terminaré de montar. Me queda por comprarle la batería y algunos tornillos que le faltarán. Va palante la cosah! :aplauso::aaaaaa:Cuando pueda subo un vídeo de como va!
 

se_rafa

Active Member
24 Nov 2017
197
59
28
#34
Una duda, sabéis si por casualidad me pondrán desfavorable la itv por el tema de la holgurilla en la dirección?

Tengo intención de arreglárselo, pero si puedo pasarle ya la itv e ir cogiéndola algo, pues se agradecería.
 

se_rafa

Active Member
24 Nov 2017
197
59
28
#35
Aquí os dejo como va a día de hoy.
Si todo marcha bien, para este fin de semana ya tendré todas las piezas y a montarla!


PD: Los intermitentes están bien, es el relé, que estará cascao, igual es porque va sin batería, ya tengo ambas cosas pedidas ;)
 

se_rafa

Active Member
24 Nov 2017
197
59
28
#37
En la ITV a mí sí me miraron la holgura. Yo frenaba y ella tiraba desde la parte de abajo de la horquilla creo recordar...
Ok, pues este finde bajaré a ver si algún mecánico me afloja los tornillos del manillar y demás, a ver si abro, engraso y le doy un apriete a esa dirección!
 

se_rafa

Active Member
24 Nov 2017
197
59
28
#38
Hecho, he bajado esta mañana a un mecánico cercano para que me dejase un par de llaves y apretar el tornillo de la dirección.

Efectivamente, era la tuerca avellanada esa, estaba floja y me daba esa holgura en la dirección, así que la he quitado, le he quitado la grasa vieja, le he puesto un poco de grasa nueva y apretarlo todo. Ya no hay holguras :)

También le he puesto una batería nueva, le he conectado el cuadro y ya marca las rpm, así que bien.

Ahora el problema que me ha surgido, al cambiarle el aceite, tenía manchas blancas el aceite. Total, que abro el tapón del radiador y el nivel del agua había bajado hasta casi la mitad desde que lo rellené. Así que seguramente me toque cambiarle también los retenes de la bomba del agua ... vaya faenita con la cbr ....
 

se_rafa

Active Member
24 Nov 2017
197
59
28
#39
Hola a todos! Opiniones por favor!

Ya tengo casi montada toda la moto, a falta de retrovisor izq, asidero y tapas laterales.

El problema comenzó cuando os comenté el tema de la mayonesa en el cárter, es obvio que se mezcla el agua con el aceite en el carter, pero no en el radiador. Tengo tres opciones, bomba de agua, culata o ambas.

A esto se le suma que ayer empezó a tirarme gotas de agua el radiador por la parte baja, total ... otra pieza más a pedir. No me hace mucha gracia repararlo, a menos que sea 15-20€, si sabéis algo por madrid por esos precios fetén.

Por otro lado, el nivel de agua hace cosas raras (dentro del radiador):

En frío, antes de arrancar la moto: el agua está poco más alta que las aletas de refrigeración del radiador.

Arranco y al poco tiempo el agua sube hasta el tapón. ¿Es normal? Yo creo que no ...

Me da que va a tener algo de culata ... sabéis si puedo hacerlo yo? O se necesitan herramientas especiales para quitar culata y demás?

Gracias!!
 

perot

Active Member
25 Ene 2015
601
30
28
#40
si tienes mayonesa, pinta culata seguro, se mezcla al parar el motor, con motor encendido te entra aire al circuito de agua y de ahí los borbotones. en ciclo de admisión también bebe agua y se mezcla con el aceite. igual toca planear, necesitarías una mesa plana, lijas, dinamométrica y si lleva válvulas en culata pues sincronizar.
 

Arriba Pie