¡¡¡FELIZ AÑO NUEVO 2018!!!
Hemos estado ocupados planeando esto:

Entra en http://sorteo.stratomoto.es y gana gratis la YBR 125 CC de Majes!
  1. jptasayco

    jptasayco New Member

    Registrado:
    12 Sep 2015
    Mensajes:
    13
    Me Gusta recibidos:
    0
    A mi me paso con una Aquila 125 nueva estrenando a los 2 días tuve problemas y pensé lo mismo que tú s.. luego de 1 revisión completa todo en orden


    Sent from my iPhone using Tapatalk
     
  2. menoty

    menoty Member

    Registrado:
    19 Mar 2017
    Mensajes:
    168
    Me Gusta recibidos:
    2
    Surte y ánimo, a mi mepasó con un coche y nunca funcionó bien, pero bueno, esto puede que sea distinto.
    Suerte
     
  3. sergio_902

    sergio_902 Well-Known Member

    Registrado:
    14 Abr 2016
    Mensajes:
    1.387
    Me Gusta recibidos:
    72
    Espero que no te den un motor nuevo porque el problema no es del motor sino del sistema de alimentación, seguramente debido a un problema eléctrico. Si el motor no da problema mejor que no te lo toquen porque lo mismo se lo cargan también.

    Hablas de motos chinas, pero problemas así los he visto en Guzzis de 17.000 pavos, en BMWs de 24.000, y en Hondas de 20.000
    La diferencia está en que en BMW, o en Honda los problemas te los suelen solucionar más fácilmente, pero también he leído historias que...
     
  4. AE_11

    AE_11 New Member

    Registrado:
    12 Nov 2017
    Mensajes:
    16
    Me Gusta recibidos:
    0
    Creo que son las de carburación y tienen un tiempo ya, no son de las euro4, aun así al ser versiones posteriores deberían de tener mejoras... da follon al conce y que te la cambien
     
  5. Phoenixtoledo

    Phoenixtoledo Member

    Registrado:
    14 Nov 2016
    Mensajes:
    68
    Me Gusta recibidos:
    0
    Por lo que dices el problema está en el sistema de alimentación, la bomba de combustible, el relé de la bomba..... Si te han cambiado la CDI y sigue fallando de la misma manera yo me iría a por una de las otras dos cosas. Exige en el taller que lo reparen, siendo una moto nueva no deberías tener problemas.
     
  6. kollapzo

    kollapzo Active Member

    Registrado:
    3 Ago 2017
    Mensajes:
    452
    Me Gusta recibidos:
    72
    que te cambien hasta los gallumbos, pero no salgas de allí sin la moto a punto, que una vez lo dejas pasar... no te hacen caso más.
     
    A bwlf le gusta esto.
  7. Amg

    Amg Member

    Registrado:
    28 Sep 2015
    Mensajes:
    148
    Me Gusta recibidos:
    5
    Suerte con ello!!
     
  8. MrChexter

    MrChexter Member

    Registrado:
    10 Nov 2017
    Mensajes:
    39
    Me Gusta recibidos:
    9
    Buenas, esta mañana he llevado la moto al taller en la grúa y he estado hablando con los del concesionario, me han dicho que es un caso muy raro y que van a llamar a la marca para ver si les dicen algo, que se van a poner con ella, la van a arreglar y me la van a probar, les he comentado lo de que la moto no me da ninguna fiabilidad ya que el jueves también la arreglaron y probaron y el sábado le volvió a pasar, les he dicho lo de la hoja de reclamaciones y me han dicho que lo que yo quisiera, que si la moto sigue fallando o no me fio me han propuesto matricularme otra de la misma marca o si quiero otra marca con las que ellos trabajan, que primero iban a intentar solucionarlo el problema de la moto y después lo que yo decida...
     
  9. MrChexter

    MrChexter Member

    Registrado:
    10 Nov 2017
    Mensajes:
    39
    Me Gusta recibidos:
    9
    Me han dicho que van a cambiar todo bomba, relé, y todo lo que tenga que ver con el sistema de arranque.
     
    A kollapzo le gusta esto.
  10. kollapzo

    kollapzo Active Member

    Registrado:
    3 Ago 2017
    Mensajes:
    452
    Me Gusta recibidos:
    72
    Ánimo, estas formas de empezar son duras, yo he tenido que cambiar hasta de taller para que me arreglaran lo que me pasaba, pero al final uno lo consigue y puede disfrutar de su montura :)
     
  11. MrChexter

    MrChexter Member

    Registrado:
    10 Nov 2017
    Mensajes:
    39
    Me Gusta recibidos:
    9
    Esperemos disfrutar por mucho tiempo y sin problemas por que desde luego llevo una racha buena si
     
  12. dcp1

    dcp1 Active Member

    Registrado:
    15 Sep 2015
    Mensajes:
    1.677
    Me Gusta recibidos:
    23
    Que tengas mucha suerte!!!!
     
    A MrChexter le gusta esto.
  13. Sato92

    Sato92 New Member

    Registrado:
    19 Abr 2017
    Mensajes:
    19
    Me Gusta recibidos:
    8
    Me alegro de que en el conce se hayan puesto las pilas, tengo un amigo con una Keeway Cityblade de 1 año, y lleva 3 semanas con ella parada por que de repente el motor de arranque no funciona. Esta es la 6a vez que está en el taller por diferentes cosas, antes fue la dirección, y antes los rodamientos de las ruedas, se ahogaba en frío, se le quemó la óptica de cortas con la bombilla de origen, se apagaban las luces con cada bache... y todo estando en garantía. Por si fuera poco, la mitad de los arreglos (siempre con piezas suministradas por la garantía) se los hemos tenido que hacer nosotros por que el tio del concesionario y taller oficial (muy amablemente, eso si) nos dice que no tiene tiempo hasta dentro de 3 meses para mirarla, que él tramita la garantía y lo queremos hacer nosotros a él le vale. Para flipar...
     
  14. northside

    northside Active Member

    Registrado:
    14 Oct 2017
    Mensajes:
    236
    Me Gusta recibidos:
    34
    Pues habra que amenazar com que somos influencers del mundo de 125... :lunchacos:jejejej
    Suerte a todos!
     
  15. Angelx-ray125

    Angelx-ray125 Member

    Registrado:
    26 Feb 2017
    Mensajes:
    118
    Me Gusta recibidos:
    10
    Lo que mal empieza....
    Tiene pinta de que te vas hacer intimo del mecánico del conoce
     
  16. MrChexter

    MrChexter Member

    Registrado:
    10 Nov 2017
    Mensajes:
    39
    Me Gusta recibidos:
    9
    Espero que no, como última opción me matriculan otra...
     
  17. javi20e74

    javi20e74 New Member

    Registrado:
    23 Jun 2017
    Mensajes:
    12
    Me Gusta recibidos:
    1
    Si a mi me lo ofrecieran no me lo pensaba, cambiaba la máquina y si te apaña otra de la que te ofrecen (modelo o incluso marca) mejor, Y ojo que yo tengo una keeway Rks con unos 6 meses y 5000 km, y sin problemas, pero como te han comentado ya otro compañero, lo que mal empieza .....


    Y sobretodo la cantidad de tiempo de ir y venir del taller, y la inseguridad del vehículo, vas a ir con la intranquilidad de que vuelva a suceder.

    Sólo es una opinión, y ya sabes que las opiniones son como el culo, que todo el mundo tiene uno.

    Un saludo y mucha suerte.
     
  18. riujanna

    riujanna Member

    Registrado:
    2 Ago 2014
    Mensajes:
    757
    Me Gusta recibidos:
    11
    No sé porque me da que lo de darte otra tiene trampa.
    Ya verás cómo vas a tener que pagar algo. Matriculación o algún gasto te dirá.
    Oye espero que no. Pero los de los concesionarios son la mayoría unos vende motos. Nunca mejor dicho
     
  19. MrChexter

    MrChexter Member

    Registrado:
    10 Nov 2017
    Mensajes:
    39
    Me Gusta recibidos:
    9
    Lo de darme otra me dijo que era en el caso de que no quedase conforme o la moto siguiera fallando y que la matriculación la ponían ellos, me dijeron que si quería de otra marca pues era mirarlo, de todas maneras voy a ver como termina lo de esta, porque la verdad que es la que me gusta, cuando me la entreguen la probaré allí a fondo, exigire que me enseñen y expliquen todo lo que se le ha cambiado y que me lo den por escrito.
     
  20. MrChexter

    MrChexter Member

    Registrado:
    10 Nov 2017
    Mensajes:
    39
    Me Gusta recibidos:
    9
    Buenas a todos de nuevo.

    Hace 4 días que me volvieron a dar mi Superlight y de momento arranca bien, lo único que me paso fue que al día siguiente de tenerla de nuevo fui a la gasolinera y le llené el depósito, bueno más bien me lo lleno la de la gasolinera, porque cuando cortó la manguera la sacó y le siguió echando para llenarlo hasta arriba. El caso que en el ticket ponía que me echó 12.9L y yo llevaba casi 1/4 de depósito, cuando llegué a mi casa y paré el motor empezó a tirar gasolina por un tubito que lleva por arriba del motor (supongo que será un respiradero) tiro un poco y paró. Ya no ha vuelto a tirar nada y arranca bien a la primera y sin problemas, le he echo desde que me la dieron unos 160km y salvo eso de la gasolina bien.
     

Compartir esta página