• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Tirones y demas


Don

Well-Known Member
8 May 2012
4.429
549
113
33
Las Rozas
#21
Hola, Dom. Tienes toda la razón, aun no me a quedado claro de que moto hablamos. Yo he pensado por inercia que trataba de una scooter 125cc. entonces he respondido en general. No digo que todas lleven lambda a la fuerza, pero en las scooters de 125 por norma general es así. Me a pasado que alguna scooter a fallado de la sonda y se pare y haga cosas raras, y también que falle y la moto funcione igual que si estuviese buena.

Un saludo.... Y gracias por corregirme, la experiencias de unos son aprendizaje de otros
Jey MotoRuta87 disculpame si parecia que queria corregirte, ni mucho menos, era a modo informativo(ademas a mi tambien me paso) nada mas.

Si si, en este caso no se que moto es pero si indica su dueño que la lleva. Era por la frase que pusiste de que
Esta sonda la llevan todas las motos de inyeccion
, y como me paso la misma pues simplemente la comentaba y asi tambien le sirve a quien caiga por aqui jejejeje

Y estoy de acuerdo contigho al 100%, si la sonda esta jodida puede pararse perfectamente el motor por que quizas este enriqueciendo desmaisado y hace que se ahogue jajajaja Por eso decia que es momento de coger polimetro, manual de taller y sensor a sensor
 

MotoRuta87

New Member
6 Mar 2018
19
4
3
31
#22
No te preocupes, aquí todos intentamos ayudarnos y comentar todo lo que nos sucede. Como no sabemos exactamente que moto es yo he comentado pensando que era una motillo de 125 y tu te has referido más a algunas motos de altas cilindradas. Un saludo... Y no te preocupes, no me siento molesto ni nada, aquí estamos para eso, exponer experiencias y recabar informacion
 
Gustó a: Don
14 May 2017
63
12
8
27
Sevilla
#24
Si es scooter.... Embrague, correa y variador bien, no? Puede ser que una zapata del embrague tenga roto el muelle, por ejemplo, y cada vez que coge algo de revoluciones al ralentí embraga lo que hace caer las rpm. Y el testigo de fallo, pues la ECU se cree que el motor funciona mal cuando no es así. O quizás otro de los mil y un fallos que pueden venir de la transmisión y reflejarse en el motor.

Enviado desde mi Moto G (5) Plus mediante Tapatalk
 

TAMERLAN

Well-Known Member
9 Oct 2012
1.850
27
48
Granada
#26
Si es scooter.... Embrague, correa y variador bien, no?.......
Claro que si, pero lo repase. El embrague se ve rapido porque subes la moto al caballete y la rueda anda en ralentí
Puede que tengas algun fallo en la inyeccion y esta no funcione como deberia...
Lo que pasa es que quiero solucionarlo yo, el taller es la ultima opción, pero que ya me van quedando muy muy poquitas. Hoy le he cambiado la bomba por otra que tengo y estamos en las mismas. O las dos bombas están mal o de allí no es.
 
14 May 2017
63
12
8
27
Sevilla
#27
Reglaje de valvulas ? ECU? ¿Es refrigeracion liquida?(Puede que la bomba de agua esté atascada):nusenuse: Poquita cosa hay ya... Desde deposito hasta escape esta todo visto ya supongo.
1-El deposito no esta atascado,
2-Los manguitos ni atascados, ni agrietados, ni estrangulados en alguna curva y todos conectados donde deben
3-Filtro de gasolina revisada la orientacion y nuevo.
4-Filtro de aire ok
5-Bomba ok
6-Lambda ok
7-CDI ok
8-Bujias y su cableado ok
9-Inyector ok
10- Cata, si tuviese ok y escape sin obstruir
11- Sensores auxiliares ok
12-Sistema de transmision ok...

Revisa las 3 cosas nuevas que te he comentado, si no es ninguna tendrás que volver a empezar porque algo se te ha escapado, prueba a buscar en el manual si se puede hacer un reset a tu ecu y hazlo, yo creo que me quedo sin ideas ya.... si se me ocurre algo o me entero de algo lo plasmo aqui!
 

Arriba Pie