• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Tema oficial: Kymco Zing 2 Darkside


cheroki

Active Member
5 Feb 2017
178
35
28
38
españa
Lo siento  yo soy de cantabria,  no se la compre de segunda mano.  ahora e vuelto de darme una mini ruta de 40km pa seguir haciendome a ella y   muy bien. En las rotondas  me cuesta aun por que  tira como a  ir por fuera no se como explicarlo es una sensacion extraña por el resto genial.
 

Nnnnexo104

New Member
23 Ago 2017
4
0
0
hola buenas soy nuevo en el grupo me compre hace un año aproximadamente una kymco zing II en color gris....la verdad muy contento con ella, pero desde que tuve un accidente hace un mes la moto me a ido a peor, mi problema es que la necesito usar, pero no tengo para arreglarla, y el caso es que me esta haciendo un sonido muy raro, meto la marcha y la verdad da la impresion en el pedal de que entran bien, pero voy en marcha y me hace un ruido parecido a un llavero cuando golpea contra la chapa, ademas de que me da una especie de tirones como si en marcha despues de un poco de recorrido la marcha fuese cuando entro realmente, y se me queda la luz de neutro encendida, estoy desesperado.....porque me da la impresion de que hay algo que esta muy jodido, no se descuadrada las marchas o algo asi....alguien sabe que puede ser, y si es lo que creo cuanto puede costar...o es mejor mirar un motor de segunda mano
 

cheroki

Active Member
5 Feb 2017
178
35
28
38
españa
puede ser algun piñon de la caja de cambios  seguramente. si as dado alguna ostia con ella se te a desajustado algun piñon y lo que te suena que parece un llavero es la orgura entre  los dientes cuando no enganchan y los tirones cuando enganchan.
 

cheroki

Active Member
5 Feb 2017
178
35
28
38
españa
Hola buenas tardes tengo una duda a ver si alguno me la podeis resolver gracias de antemano.

Necesito saber  cuales son las cubiertas que trae de serie la zing 2  La moto es del 2006  con pocos kilometros por lo que me imagino el anterior dueño no las cambio (menos de 7000k) y entre que  las de serie de por si dicen que son malas no lo siguiente y que tendrian 11años  cuando se supone caducan a los 4. 
Me interesaria saber  y ya de poder ser cuales me recomendariais  para poner.
gracias y un saludo.
 

Jaini

New Member
14 Feb 2015
24
0
1
Saludos cheroki... Creo recordar que la zing II darkside traía de serie unos neumáticos marca Cheng shin, que no eran gran cosa.
Cuando me tocó cambiarlos los sustituí por unos Metzeler. El cambio fue para mejor con diferencia.
Saludos.
 

cheroki

Active Member
5 Feb 2017
178
35
28
38
españa
Jaini dijo:
Saludos cheroki... Creo recordar que la zing II darkside traía de serie unos neumáticos marca Cheng shin, que no eran gran cosa.
Cuando me tocó cambiarlos los sustituí por unos Metzeler. El cambio fue para mejor con diferencia.
Saludos.
muchas gracias por la informacion a ver si mañana  en un rato  me paso por el taller.
 

Jaini

New Member
14 Feb 2015
24
0
1
Y ahora que recuerdo, aunque en la ficha técnica viene como medida del neumático trasero 130/95- 15, no fue posible encontrar dicha medida, y en su lugar coloqué un 130/90-15, que pasó itv sin problemas...;)
Saludos...
 

cheroki

Active Member
5 Feb 2017
178
35
28
38
españa
gracias por la informacion compis  a ver si  aprovecho y de la que le pongo las defensas las alforjas y la toma de 12v pongo las ruedas asi aprovecho la parada en taller
 

cheroki

Active Member
5 Feb 2017
178
35
28
38
españa
El otro dia hice una ruta donde ya le pude dar zapatilla y note como que apartir de 80 la moto vibra bastante no se si sera normal eso
y otra cosa curiosa que me pasa es que cuando la moto lleva un tiempo parada arranca perfecta un toque de boton y arrancao pero si por ejemplo  ando con  ella  6kilometros y paro un momento a  hechar gasolina o lo que sea  le cuesta arrancar.
 

cheroki

Active Member
5 Feb 2017
178
35
28
38
españa
Alfred dijo:
A mi me pasa que no arranca con el pedal, tengo que arrancar con el motor de arranque.
A mi lo raro es que en frio  a la primera pero en caliente le das al boton de arranque y como que le cuesta, No se igual   tiene la bujia  sucia y cuando se calienta se engrasa de mas o algo  es lo unico que  me planteo.
 

cheroki

Active Member
5 Feb 2017
178
35
28
38
españa
Hola buenos dias ayer  me di cuenta que la la bombilla de serie no ilumina una mierda,  iluminaba mas cuando usaba los intermitentes que la luz de cruce jajaaa

Alguno le a cambiado la bombilla   y a notado mejora y si es asi  por cual.

Un saludo.
 

Arriba Pie