• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Tema oficial: Daelim Roadwin 125 R Fi


kikemj7

New Member
27 Abr 2016
5
0
1
#41
jahv dijo:
La Fi salio al mercado a finales de 2007 pero no estaba en el mercado hasta 2008, que duda tienes?


Enviado desde mi iPhone utilizando Tapatalk
La hay de carburación e inyección ¿no?, la duda es esa en que año se empezó a comercializar en España la de inyección, nada más, muchas gracias por responder

Enviado desde mi A0001 mediante Tapatalk
 

RGV

New Member
15 Mar 2017
1
0
0
#42
Hola tengo una roadwin r125 fi de 2009, quisiera cambiar aceite y filtro, el problema es que no encuentro por ningún sitio donde se encuentra el filtro del aceite, ni que tipo de filtro lleva, todos los videos son de la naked, otra cosa donde lleva el filtro de la gasolina?
 

perot

Active Member
25 Ene 2015
686
54
28
#43
la parte baja, igual que la inyección y perifericos son los mismos en la naqued que el la r, lo lleva en el mismo sitio, delante del pedal de freno
 
7 Mar 2017
149
0
16
#44
A los que tienen la fi, en frio nada mas arrancar se os queda un rato a 2000 rpm?? Saludos

Enviado desde mi Redmi Note 4 mediante Tapatalk
 

nanodos

New Member
19 May 2016
2
0
0
#45
Miansaji dijo:
A los que tienen la fi, en frio nada mas arrancar se os queda un rato a 2000 rpm?? Saludos

Enviado desde mi Redmi Note 4 mediante Tapatalk
Si, al principio arranca normal, pero a la que pasa un minuto sube a 2000 hasta que se calienta el motor. supongo que será normal, luego de menos de un minuto vuelve todo a la normalidad. Las inyección se regula el relentí automáticamente, supongo que será por eso. Un saludoo
 
7 Mar 2017
149
0
16
#46
nanodos dijo:
Si, al principio arranca normal, pero a la que pasa un minuto sube a 2000 hasta que se calienta el motor. supongo que será normal, luego de menos de un minuto vuelve todo a la normalidad. Las inyección se regula el relentí automáticamente, supongo que será por eso. Un saludoo
Entonces fenomenal, como hay por hay algunos que se les va la bomba y yo tengo pocos km y muchos años y de las primeras de inyeccion, me asusto!!:pfff:
 

Nireff

New Member
25 Jul 2017
6
0
1
#47
Muy buenas, esta tarde me he acerdado a un pueblo de Palencia a probar la burra y hemos notado una vibración en el tren delatero solo unos pocos metros al inciar la marcha, la moto no da mas vibraciones en marcha, no se notan vibraciones tampoco al frenar poco ni fuerte, solo los primeros metros de salir en primera velocidad, no se me ha ocuirrido probar en segunda, ya que tambien me he dado cuenta de una pequeña holgura muerta en el acelerador que solo se presenciaba en primera, las demas marchas bien, lo que si que he probado es a salir con mas gas y tambien vibraba, es decir no era por calado del motor, alguna idea ? Por el resto la moto estaba bien, ese pequeño problema la he visto, igual es un temblor característico de la moto, solo he probado esa de ese modelo...
Gracias, Vs.
 

Braddock

New Member
28 May 2017
13
0
0
#48
Yo compre una 125 r hace un par de meses aproximadamente, y solo puedo comentarte que en muy bajas revoluciones la moto si que tiembla una barbaridad, pero en primera saliendo no he notado nada extraño por ahora en cuanto a temblores, si algún ruido pero temblores no.
 

Nireff

New Member
25 Jul 2017
6
0
1
#49
Braddock dijo:
Yo compre una 125 r hace un par de meses aproximadamente, y solo puedo comentarte que en muy bajas revoluciones la moto si que tiembla una barbaridad, pero en primera saliendo no he notado nada extraño por ahora en cuanto a temblores, si algún ruido pero temblores no.
Podrias fijarte la proxima vez que salgas con la moto en las vibraciones en la rueda delantera ? Sobretodo donde mas se notaba era en los intermitentes.
 

Braddock

New Member
28 May 2017
13
0
0
#50
Ok mañana por la mañana le echo un ojo, pero ya te digo, vibraciones las suelo notar mas si voy con alguna marcha muy bajo en revoluciones pero suele ser en tercera o cuarta. En primero normalmente nada fuera de lo normal.
 
21 Oct 2019
35
24
8
29
En un lugar de la Mancha
#51
No se si quedará algún propietario o antiguo propietario de esta motillo, pero por si acaso, pregunto.

Tengo una de segunda mano y me doy cuenta que la 5ª no tira absolutamente nada, pero cuando digo nada es nada, mucha cuesta abajo tiene que haber para que vea subir la cifra en el marcador. Tengo que andar siempre en 4ª y cuando meto 5ª la moto se muere literalmente, si acaso consigue mantener la velocidad, pero a duras penas.

El caso es que se ven vídeos por ahí de gente poniéndola a 120 y yo a 120 solo en bajada apurando hasta el corte 4ª y, me cuesta horrores que llegue hasta allí, pero horrores eh. Es verdad que en mi zona hay bastante viento pero no se, me da la sensación de que mi moto tira menos que las de youtube XD
 

rulasvb

Active Member
25 Abr 2012
100
40
28
Moratalaz - Madrid
#52
No se si quedará algún propietario o antiguo propietario de esta motillo, pero por si acaso, pregunto.

Tengo una de segunda mano y me doy cuenta que la 5ª no tira absolutamente nada, pero cuando digo nada es nada, mucha cuesta abajo tiene que haber para que vea subir la cifra en el marcador. Tengo que andar siempre en 4ª y cuando meto 5ª la moto se muere literalmente, si acaso consigue mantener la velocidad, pero a duras penas.

El caso es que se ven vídeos por ahí de gente poniéndola a 120 y yo a 120 solo en bajada apurando hasta el corte 4ª y, me cuesta horrores que llegue hasta allí, pero horrores eh. Es verdad que en mi zona hay bastante viento pero no se, me da la sensación de que mi moto tira menos que las de youtube XD
Viendo lo que te pasaba en el otro post, y dado que la luz de check no se te enciende, algo tienes que la está frenando, calienta la moto, súbela al caballete y acelera en vacío cambiando de marcha para ver su comportamiento, revisa también la tensión de la cadena o si llevas las rueda trasera torcida y se te va frenando por eso no sube de vueltas, sea lo que sea que tienes es mecánico si o si
 

perot

Active Member
25 Ene 2015
686
54
28
#53
si vas en 4a a 120 a que rpms? pinta que tienes un desarollo demasiado largo, di que rueda trasera llevas y que plato y piñon llevas. si llevas rueda de 140/70 esto alarga el desarollo a igual piñon y plato un 15%, luego si en vez de 14 de piñon y 43 o 44 dientes llevas un 16, pues la moto no puede, así de simple
 

rulasvb

Active Member
25 Abr 2012
100
40
28
Moratalaz - Madrid
#54
Yo llevaba un 15 con rueda 140 con la corona de origen y pillaba 130 de marcador siendo carburación que tenía menos potencia, poco menos pero las fi rozan los 15 cv. Y compañeros llevaban 16 de piñón y era exagerado pero no se llegaba al punto de inutilizar la 5a.
 
21 Oct 2019
35
24
8
29
En un lugar de la Mancha
#55
si vas en 4a a 120 a que rpms? pinta que tienes un desarollo demasiado largo, di que rueda trasera llevas y que plato y piñon llevas. si llevas rueda de 140/70 esto alarga el desarollo a igual piñon y plato un 15%, luego si en vez de 14 de piñon y 43 o 44 dientes llevas un 16, pues la moto no puede, así de simple
Ruedas las que lleva de serie, el kit de arrastre se lo cambiaron pero no se a que se lo cambiaron, luego lo miro y os lo digo.
 
#57
Pues no lo se, al final voy a llevarla a un taller. Porque vamos, según se cuenta por ahí me debería coger los 120 de marcador sin mucha dificultad y yo llaneando con el gas a fondo y en 4ª no llega al corte nunca y se estanca en los 115 aprox. (En 5ª olvidate, los 3km/h que pierdo al cambiar de marcha no los recupero)
 

LeDrof

Well-Known Member
16 May 2019
340
268
63
Tarragona
#58
Sin duda, eso no es normal. ¿Qué tal suena el motor (válvulas)?

¿Has comprobado que lleve la relación de piñón-corona original? Siendo de segunda mano, y después de descartar tantas cosas en la subida dichosa que comentaste, ya me espero cualquier cosa :roto2rie:, aún que tiene pinta de ser tema de electrónica y sensores (los carga el diablo).
 

Johan88

Well-Known Member
20 Sep 2015
1.103
193
63
#59
Pues no lo se, al final voy a llevarla a un taller. Porque vamos, según se cuenta por ahí me debería coger los 120 de marcador sin mucha dificultad y yo llaneando con el gas a fondo y en 4ª no llega al corte nunca y se estanca en los 115 aprox. (En 5ª olvidate, los 3km/h que pierdo al cambiar de marcha no los recupero)
115 en 4rt? No recuerdo la mía pero me parece mucho si no llegas a cortar, yo también miraría si llevas la relación del kit de arrastre original.

Enviado desde mi Mi A1 mediante Tapatalk
 
#60
Me la acaban de dar. Le han arreglado algo que rozaba en la rueda delantera (se dieron cuenta en el taller cuando la metía) que ha resultado ser el cuentakilómetros, pero la moto en si está bien. No hay nada que le frene y el motor está perfecto, así que nada.

Ya solo me queda mirar el desarrollo.
 

Arriba Pie