• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Ruido extraño Ktm Duke 125


TheAlberHD

New Member
2 Jun 2017
5
1
3
#1
Buenas, de un dia para otro no se porque noto como que el motor hace un ruido extraño, no se si ha sido asi siempre o es ahora y me estoy volviendo loco , parece que venga de la bujia? pero ni idea, adjunto video a ver si alguien puede ayudar o es asi y solo estoy loco :tedoyenlacabeza:


En el segundo 0:50 es cuando mas acerco la camara y se escucha mas es en plan un sonido de "click"
 

TheAlberHD

New Member
2 Jun 2017
5
1
3
#3
Le hiciste algun avez el reglaje de valvulas? Cuantos kilometros tiene la moto?
Tiene 2900km esta nueva es de segunda mano pero la moto es del año 2014, no se si le hace falta algo o no, funcionar funciona bien parece
 

Don

Well-Known Member
8 May 2012
4.185
449
83
33
Las Rozas
#4
Del 2014 y claro, aun no tuvo que pasar ninguna ITV....o si la paso?

Mas que nada por que los km pueden estar modificados.

Mira a ver si hay alguna campaña del tensor de distribucion de la moto. Los "click click click" entendiendo que estoy en la silla de mi habitacion y no ahi in situ(si eres de Madrid no me importa echarte una mano), suelen ser cadenas de distribucion y/o valvulas.
Que se vaya una cadena de distribucion es muy, muy, muy ficificil practicamente imposible. Lo que se puede ir es el tensor, y al irse, la cadena va un poco suelta y se podrian oir esos click. Pero es practicamente imposible y mas con esos supuestos kilometros.

Por contra, las valvulas si son un elemento mas natural de desgaste. Y suena esos click acompasados a la frecuencia del motor. Eso es ajustar la holgura y se soluciona, la historia es pregunatrse como ha ocurrido con 2900km y si hay algo mas implicado o algo mas que este jodido.

Me declino a por que la 125 la tenia un chavalin que la usaba para ir a clase, entonces na mas arrancar ya se iba full puño a clase(aqui en este foro se han leido comentarios como: en frio le cuesta llegar al corte :facepalm:). Nada mas arrancar el aceite en la parte alta del motor es insuficiente, y dura insuficientemente unos cuantos bastantes segundos, mas si el aceite esta frio(is dicir, peor si encima es del norte). Se que esto es un foro de 125, pero pongo un ejemplo de los coches: los primeros fiat con start-stop(o era volkswagen?) revientan arboles de levas debido a los arranques. Arrancar es el peor momento del motor.

Entonces si juntamos todas las variables que perjudican al reglaje, y las multiplicamos por "salvaje" podria hacer que se le fueran en 2900km. Claro, ese multiplicado por "jabali" no solo afecto a las valvulas XD

Parecen muchos kilometros en mucho tiempo(que puede ser eh?), 2900/ (12 x 4 años) = 60km al mes. Quizas la tuvo un tiempo parada.

No me mola nada el contexto la verdad. Pero bueno, 100-150 eruillos y probablemente la tengas resuelta.
 
Gustó a: TheAlberHD

TheAlberHD

New Member
2 Jun 2017
5
1
3
#5
Del 2014 y claro, aun no tuvo que pasar ninguna ITV....o si la paso?

Mas que nada por que los km pueden estar modificados.

Mira a ver si hay alguna campaña del tensor de distribucion de la moto. Los "click click click" entendiendo que estoy en la silla de mi habitacion y no ahi in situ(si eres de Madrid no me importa echarte una mano), suelen ser cadenas de distribucion y/o valvulas.
Que se vaya una cadena de distribucion es muy, muy, muy ficificil practicamente imposible. Lo que se puede ir es el tensor, y al irse, la cadena va un poco suelta y se podrian oir esos click. Pero es practicamente imposible y mas con esos supuestos kilometros.

Por contra, las valvulas si son un elemento mas natural de desgaste. Y suena esos click acompasados a la frecuencia del motor. Eso es ajustar la holgura y se soluciona, la historia es pregunatrse como ha ocurrido con 2900km y si hay algo mas implicado o algo mas que este jodido.

Me declino a por que la 125 la tenia un chavalin que la usaba para ir a clase, entonces na mas arrancar ya se iba full puño a clase(aqui en este foro se han leido comentarios como: en frio le cuesta llegar al corte :facepalm:). Nada mas arrancar el aceite en la parte alta del motor es insuficiente, y dura insuficientemente unos cuantos bastantes segundos, mas si el aceite esta frio(is dicir, peor si encima es del norte). Se que esto es un foro de 125, pero pongo un ejemplo de los coches: los primeros fiat con start-stop(o era volkswagen?) revientan arboles de levas debido a los arranques. Arrancar es el peor momento del motor.

Entonces si juntamos todas las variables que perjudican al reglaje, y las multiplicamos por "salvaje" podria hacer que se le fueran en 2900km. Claro, ese multiplicado por "jabali" no solo afecto a las valvulas XD

Parecen muchos kilometros en mucho tiempo(que puede ser eh?), 2900/ (12 x 4 años) = 60km al mes. Quizas la tuvo un tiempo parada.

No me mola nada el contexto la verdad. Pero bueno, 100-150 eruillos y probablemente la tengas resuelta.
No aun no ha pasado ITV, no soy de madrid me pilla lejillos jajaja, la itv la pasa en septiembre, la compre con 1700 km, le llevo hecho en 4 meses coml 1000km

Me hace el ruido desde hace unos días pero no tengo ni idea de porque, la cogi despues de salir de trabajar y me lo empezo a hacer, no le he dado caña ni nada, yo siempre dejo la moto calentarse un poco antes y no la revoluciono mucho hasta que no esta caliente, aunque el dueño anterior ni idea de como la trato

Osea que ni idea de lo que puede ser, tenia la pipa de la bujia suelta pero la he apretao y ya no creo que sea eso o que haya podido joderse la bujia al estar suelta o algo, quiero ahorrarme ir al taller pero si hay que llevarla se tendra que llevar porque ni idea de que es con tan pocos kms y encima que la cuido y le cambie el aceite que está nuevecito...
 

MotoRuta87

New Member
6 Mar 2018
19
4
3
31
#6
Hola, a mi me suena a tensor de la cadena de distribución en mal estado. El tensor de la cadena está ubicado en el cilindro, en la cara contraria al escape y agarrado con dos tornillos. Es un tensor automático y cuando está en mal estado no tensa bien y la cadena de distribución se balancea un poco. En algunas ocasiones al acelerar, el ruido desaparece y aparece otra vez cuando dejas de acelerar. En otras ocasiones no...

En tu caso el tensor tiene un tornillo de estrella en medio y debajo, por el agujero del tornillo el actuado del tensor. Con un destornillador plano que entre por el agujero si giras en un sentido tensas la cadena y en el otro destensas. Puedes probar a moverlo, CON MUCHO CUIDADO. Si no recuerdo más en sentido anti horario tensas y debería desaparecer o disminuir el ruido.

Si no te fías manipularlo el tensor original de tu moto puede costar unos 25€ aprox.
 
Gustó a: TheAlberHD

TheAlberHD

New Member
2 Jun 2017
5
1
3
#7
Hola, a mi me suena a tensor de la cadena de distribución en mal estado. El tensor de la cadena está ubicado en el cilindro, en la cara contraria al escape y agarrado con dos tornillos. Es un tensor automático y cuando está en mal estado no tensa bien y la cadena de distribución se balancea un poco. En algunas ocasiones al acelerar, el ruido desaparece y aparece otra vez cuando dejas de acelerar. En otras ocasiones no...

En tu caso el tensor tiene un tornillo de estrella en medio y debajo, por el agujero del tornillo el actuado del tensor. Con un destornillador plano que entre por el agujero si giras en un sentido tensas la cadena y en el otro destensas. Puedes probar a moverlo, CON MUCHO CUIDADO. Si no recuerdo más en sentido anti horario tensas y debería desaparecer o disminuir el ruido.

Si no te fías manipularlo el tensor original de tu moto puede costar unos 25€ aprox.
Gracias por la respuesta

No me fio mucho de tocarlo, lo tendre en cuenta para mirarlo, gracias
 

Don

Well-Known Member
8 May 2012
4.185
449
83
33
Las Rozas
#8
supongo que para tensar seria enroscar el vastago. Enroscar siempre hacia derecha, desenroscar siempre hacia la izquierda, salvo en contadas ocasiones que asi se especifica en los manuales.
 

alexglont

Active Member
31 Ago 2015
536
177
43
#9
@TheAlberHD buenas compi, al final que fue?
Yo estoy en las mismas creo y la mía es de la 2016 y la compré con 600km y la primera revisión hecha, ahora tiene 3500 y la suelo dejar siempre calentar y además no suelo ir por ciudad casi.
Quiero saber que fue ya que la mía suena como un sonido metálico solo a ralentí por el lado de la pata, pero bueno en teoría está en garantía hasta octubre pero claro el conce me pilla a 65km que no son muchos pero..
 

TheAlberHD

New Member
2 Jun 2017
5
1
3
#10
@TheAlberHD buenas compi, al final que fue?
Yo estoy en las mismas creo y la mía es de la 2016 y la compré con 600km y la primera revisión hecha, ahora tiene 3500 y la suelo dejar siempre calentar y además no suelo ir por ciudad casi.
Quiero saber que fue ya que la mía suena como un sonido metálico solo a ralentí por el lado de la pata, pero bueno en teoría está en garantía hasta octubre pero claro el conce me pilla a 65km que no son muchos pero..
Alomejor me mata alguien pero aun no la he llevado a ningun lado :roto2rie:
No tengo tiempo, ni taller de confianza y uno de ktm me pilla a 50km :facepalmicor:
Si algun dia la llevo te cito y te digo :qmelol:

Pero en verdad la he usado bastante a diario para ir al trabajo y la noto igual y en alguna ruta no veo problema, es mas ya ni me fijo en el sonido, tengo que la proxima vez que la encienda mirar si incluso aun lo tiene que supongo que si jajaja
Quiero esperarme a la revision de los 7000km, voy por 3200 pero si veo que empieza la moto a fallar o a hacer cosas raras la llevo de inmediato
Vi un shur que le paso algo parecido y era que los colectores se les habia separado un poco y era solo volverlos a poner bien pero no se, igualmente no la he llevado por eso, falta de tiempo, este verano cuando termine las practicas y tenga mas tiempo la llevare a algun lado a que lo miren

Pero yo si fuera tu que la tienes en garantia aprovecharia para llevarla lo antes posible, yo a ver que taller busco...
 
Gustó a: alexglont

alexglont

Active Member
31 Ago 2015
536
177
43
#11
@TheAlberHD hombre por falta de tiempo aún no la puedo llevar pero en 2-3 semanas espero que si xD y digo supuesta garantía porque no sé si la garantía sigue al haber cambiado de dueño.
Pues estoy igual la moto funciona igual, no me hace extraños ni nada es más tira lo mismo que siempre solo que está el ruido si te acercas por el lado de la pata y es acercarse al lado, bastante cerca xD
Bueno cuando la lleve te comentaré algo
 

Arriba Pie