• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Problema mecánico


j.aguado

New Member
30 Jul 2017
12
3
3
16
Valencia
#1
Buenas, mi problema es que voy con la 125 por autovia, y cuando llevo un rato (1-2min) a 110, es como que pierde potencia, y intentas acelerar y lo unico que hace es ahogarse y petardear, hasta unos 15-20segundos sigue así, y luego se recupera.
He mirado entre los octanages de gasolina, la llave de paso de gasolina, cambiado la bujia... Y continua, la moto es de carburación.
Algún consejo?
 

se_rafa

Active Member
24 Nov 2017
244
87
28
#2
Hola! Parece pinta de carburador. Es raro, pero igual no corta bien la aguja de la cuba cuando va en altas? No se me ocurre otra cosa.

O que sea del CDI, que falle en altas.
 

Don

Well-Known Member
8 May 2012
4.185
449
83
33
Las Rozas
#3
Me tiro mas por CDI por los sintomas que comenta, es como si vas por la carretera y le das al rojo: como sigue pasando sopa por que es carburacion, pega unos pedos mas graves de lo normal y se ahoga.
 

Fireball

Well-Known Member
28 Mar 2017
645
359
63
Valencia - Alcossebre
www.facebook.com
#4
Me tiro mas por CDI por los sintomas que comenta, es como si vas por la carretera y le das al rojo: como sigue pasando sopa por que es carburacion, pega unos pedos mas graves de lo normal y se ahoga.
Si fuese la CDI, ¿que se puede hacer?¿cambiarla?¿sale caro?¿tiene que ser exactamente del mismo modelo mismo año, solo mismo modelo o hay compatibilidades entre motos de diferentes marcas pero misma cilindrada?
 

Victormgt70

Active Member
18 Ago 2017
113
50
28
León
#5
Hola. Puedes probar a llevar el motor a las mismas revoluciones con marchas más cortas para ver si es un tema de carburación. Si no le entrase suficiente gasolina a la cubeta iría bien con pocos requerimientos de carga al motor, pero mal cuando le pides el máximo y no es capaz de abastecer todo el combustible necesario. Aprieta el embrague cuando te haga el fallo, dejando el motor al ralentí mientras circulas para dar tiempo a que recupere el nivel de gasolina en la cubeta. Si a los pocos segundos vuelves a embragar y va bien, volviendo a hacer lo mismo poco después, revisa el filtro y altura de la bolla y ya de paso limpias el carburador.
Saludos.
 
Gustó a: Don

se_rafa

Active Member
24 Nov 2017
244
87
28
#6
Es que por los síntomas de petardeo, eso es exceso de gasofa, y en principio sólo puede venir de:

1- que te entra más de la cuenta y tiene que venir del carburador.
2- que no de buena chispa en alta (por lo que dices de que es cuando vas a 100 ...)
Esto último puede ser cdi, bobina, pipeta, bujía, ... es ir mirando poco a poco y descartando.

Si encuentras a alguien cerca con la misma moto y que te deje probar piezas sería la caña.
 

Don

Well-Known Member
8 May 2012
4.185
449
83
33
Las Rozas
#7
Bueno a ver. El petardeo si es grave y apagado si seria por exceso pero si es como cuando las deprotivas sueltan gas o las harleys es precisamente por lo contrario. Como dice Victor, si se vacia la cubeta y no puede suministrar combustible, este estallaria en el escape y no aportaria rendimiento. Lo que ocurre en esos casos es que se escapa mezcla fresca al escape debido a que es tan pobre la mezcla que solo se quema la de alrededor de la bujia.

Pero entonces no se ahogaria.

Si es el CDI, a lo mejor una empresa de centralitas puede repararla, son como las empresas de rectificados: no estan por todos lados y hay que buscarlas jajajaj. Es que hace tiempo, se de una empresa que te hacia hasta llaves sin tener ni una llave, y mierdas asi. Lo que pasa es que lo perdi y con lo que me costo encontrarlo, sinceramente, no me apetece ponerme otra vez a buscar.

Pero vamos, que habria que comprobar todo el sistema desde la bujia, pasando por el cable y etc.
 

Arriba Pie