• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Perdida de potencia al frenar


Victorino

New Member
31 May 2020
3
0
1
#1
Hola,

tengo un Ford Focus Diesel del 2005. Desde hace unos 3 meses noto que cuando piso el freno, después de 1seg pierdo potencia de frenado. Si quiero mantener la potencia he de pisar el freno hasta el fondo y apretar. Esto es independiente de la velocidad, marcha y revoluciones que llevé.
Lo llevé al mecánico y me dijo que sería la bomba de vacío. Le quitó la manguera y me mostró que succionaba poco. No sé cuanto ha de succionar, pero yo puse el dedo y succionaba como una aspiradora de casa normal. Le pagué 400€, pero el problema persiste.
La cosa es que ahora cuando freno oigo como un fsshhh, cosa que antes no pasaba pero he leído y veo que es normal, que es cosa del servofreno. Por otro lado, le he quitado la manguera de la bomba de freno y al arrancar la bomba empieza a meter un ruido intermitente. Pongo el dedo y succiona igual o menos que antes.

¿Qué creéis que puede estar pasando y cual pensáis que puede ser la solución?
Gracias y un saludo.
 

Flipa

Active Member
16 Ene 2019
245
237
43
28
#2
Esto es foro ford focus?

Me he equivocado... Buscaba foro 125

Enviado desde mi WAS-LX1A mediante Tapatalk
 

LeDrof

Well-Known Member
16 May 2019
755
578
93
Tarragona
#3
Así a lo rápido, la solución que se me ocurre es que cambies de mecánico. Y no lo dejes pasar, que quedarse sin frenos no es agradable.
En el caso de mi hermano, le petó la bomba, tubo que entrar a rotonda reduciendo a seguna a lo loco. Luego le cambiaron la bomba, y a la semana una pinza rueda bloqueaba al frenar. El circuito de frenos es muy sensible a cualquier pequeño fallo en uno de sus componentes.

No foto, no mot... :facepalm:
 

Fireball

Well-Known Member
28 Mar 2017
2.063
1.695
113
Valencia
www.facebook.com
#4
Me resulta chocante que respondáis a estos post que "huelen raro" ya de entrada, y por ejemplo nadie haya dado la bienvenida a un nuevo usuario que también ha escrito esta madrugada. (yo tampoco, ahora voy).
http://www.foro125.com/threads/malaguti-phantom-max-125.16996/

Cada vez que sale un post de estos "raros/SPAM" y quien sea va respondiendo con evidente cachondeo quiero escribir esto pero termino borrándolo porque no quiero colaborar, no tiene sentido.
 

Victorino

New Member
31 May 2020
3
0
1
#6
Llegué a este foro a través de Google buscando solventar la duda. No tengo moto y tal vez por ello no caí en que 125 se refería a la cilindrada de las motos, por lo que decidí registrarme. No buscaba ni generar spam ni nada.
Ya le he pedido al administrador que cancele mi cuenta. Perdón por las molestias.

PD: Gracias LeDrof por tu opinión!
 

MetalSeadramon

Well-Known Member
2 Jul 2018
428
327
63
28
#8
Me resulta chocante que respondáis a estos post que "huelen raro" ya de entrada, y por ejemplo nadie haya dado la bienvenida a un nuevo usuario que también ha escrito esta madrugada. (yo tampoco, ahora voy).
http://www.foro125.com/threads/malaguti-phantom-max-125.16996/

Cada vez que sale un post de estos "raros/SPAM" y quien sea va respondiendo con evidente cachondeo quiero escribir esto pero termino borrándolo porque no quiero colaborar, no tiene sentido.

Cuando se revoluciona el estanque no es cuando entra otra piraña, sino cuando entra un pececillo de colores
 

Flipa

Active Member
16 Ene 2019
245
237
43
28
#9
Me resulta chocante que respondáis a estos post que "huelen raro" ya de entrada, y por ejemplo nadie haya dado la bienvenida a un nuevo usuario que también ha escrito esta madrugada. (yo tampoco, ahora voy).
http://www.foro125.com/threads/malaguti-phantom-max-125.16996/

Cada vez que sale un post de estos "raros/SPAM" y quien sea va respondiendo con evidente cachondeo quiero escribir esto pero termino borrándolo porque no quiero colaborar, no tiene sentido.
A mi me resulta chocante aplicar a otros lo que no se aplica a uno mismo.

Enviado desde mi WAS-LX1A mediante Tapatalk
 

manumanux

Active Member
18 Abr 2019
467
224
43
55
#10
Hola,

tengo un Ford Focus Diesel del 2005. Desde hace unos 3 meses noto que cuando piso el freno, después de 1seg pierdo potencia de frenado. Si quiero mantener la potencia he de pisar el freno hasta el fondo y apretar. Esto es independiente de la velocidad, marcha y revoluciones que llevé.
Lo llevé al mecánico y me dijo que sería la bomba de vacío. Le quitó la manguera y me mostró que succionaba poco. No sé cuanto ha de succionar, pero yo puse el dedo y succionaba como una aspiradora de casa normal. Le pagué 400€, pero el problema persiste.
La cosa es que ahora cuando freno oigo como un fsshhh, cosa que antes no pasaba pero he leído y veo que es normal, que es cosa del servofreno. Por otro lado, le he quitado la manguera de la bomba de freno y al arrancar la bomba empieza a meter un ruido intermitente. Pongo el dedo y succiona igual o menos que antes.

¿Qué creéis que puede estar pasando y cual pensáis que puede ser la solución?
Gracias y un saludo.
Deberías de revisar el líquido de frenos, quizá no lo hayas cambiado en años! Y quizá tengas también algo de aire en el circuito por una mala purga! A partir de ahí debería de solucionarse tu problema.
Si no hace ruidos extraños y a hojalata no tendría que ser (discos/pastillas) de frenos. Por tanto lo que yo creo es que tu líquido está caduco y quizá tengas alguna burbuja de aire en el circuito.
 

Victorino

New Member
31 May 2020
3
0
1
#11
Deberías de revisar el líquido de frenos, quizá no lo hayas cambiado en años! Y quizá tengas también algo de aire en el circuito por una mala purga! A partir de ahí debería de solucionarse tu problema.
Si no hace ruidos extraños y a hojalata no tendría que ser (discos/pastillas) de frenos. Por tanto lo que yo creo es que tu líquido está caduco y quizá tengas alguna burbuja de aire en el circuito.
Muchas gracias manumanux!
 

Arriba Pie