• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Motor retiene en sexta


MIguelino

New Member
15 Jun 2018
9
3
3
44
#1
Hola. Soy nuevo en el grupo. Tengo una duke 125 de Agosto del 2017. La he comprado de segunda mano. Hoy la estaba probando. He cojido la nacional y me he puesto en sexta a 100, iba a tope. El caso es que de vez en cuando notaba que la moto se retenia durante un segundo y luego seguia tirando. Al cabo de 1 minuto hacia lo mismo, se retenia durante un segundo. Me lo ha hecho 3 o 4 veces durante unos 5 minutos. He de preocuparme o es algo normal ? Todavia tengo garantia oficial ktm. Slds.
 

alexglont

Active Member
31 Ago 2015
577
194
43
#2
Yo tengo la del 2016 y la 6 marcha es más bien de crucero como pilles un poco de cuesta o viento en contra va a bajar un poco la velocidad si te refieres a que bajaba un poco y luego le costaba volver es normal pero si es otra cosa ni idea xD
 

MIguelino

New Member
15 Jun 2018
9
3
3
44
#3
Hola alexglont. No,no es eso. Es que da como un tiron, pero no exactamente. Se frena unpoco durante 1 o 2 segundos y luego continua yendo correctamente. La verdad es que la he cojido poco y es la primera vez que meto sexta.
 

Merenguele

Active Member
9 Oct 2013
926
61
28
40
Valencia
#5
No conoco la duke, pero a mi me pasaba algo parecido y en una ocasión era por los cables del clausor (la llave del arranque), se prueba en parado girar manillar de extremo a extremo para ver si afecta al funcionamiento del motor (mal contacto, cable a punto de partirse...), Y la otra era que cuando iba bajo de gasofa las vibraciones de ir "a tope" producía cavitación en la gasofa haciendo que momentáneamente (un segundo muy largo, la verdad) faltara potencia (casi como un enganchón/gripado). Ojo que la mía era carburada y si la tuya es inyección esto no se aplicaría.
Si está en garantía... Pues a la casa! Suerte!
 
Gustó a: alexglont

MIguelino

New Member
15 Jun 2018
9
3
3
44
#6
Hola de nuevo. Hoy he ido en sexta a 110 por autovia durante 10 min y como una seda. A lo mejor tenia algo de suciedad en el inyector, no se. Seguire probando a ver que tal. Gracias por las respuestas. Saludos.
 
Gustó a: alexglont

Arriba Pie