• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Moto no arranca con el sol


2 Sep 2018
34
6
8
49
#1
Hola, tengo una Motor Hispania nk3 125 (de carburación y refrigeración por aire), y por las mañanas, con todo el frío y en invierno me arrancaba perfectamente solo con el contacto, pero ahora con el calor, cuando le da un poco el sol directamente cuando la arranco, (dándole gas porque solo con el contacto no arranca) se apaga ya que va súper baja de revoluciones, y tengo que mantener el gas para que no se apague (a los 2 o 3 min ya se mantiene en 1500rpm y no se apaga) pero me extraña mucho ya que tendría que ser al revés no? Con el frío le cuesta más arrancar. (Abrir el aire lo empeora)

Enviado desde mi Aquaris U Plus mediante Tapatalk
 
24 Jul 2018
474
123
43
#2
Hola, tengo una Motor Hispania nk3 125 (de carburación y refrigeración por aire), y por las mañanas, con todo el frío y en invierno me arrancaba perfectamente solo con el contacto, pero ahora con el calor, cuando le da un poco el sol directamente cuando la arranco, (dándole gas porque solo con el contacto no arranca) se apaga ya que va súper baja de revoluciones, y tengo que mantener el gas para que no se apague (a los 2 o 3 min ya se mantiene en 1500rpm y no se apaga) pero me extraña mucho ya que tendría que ser al revés no? Con el frío le cuesta más arrancar. (Abrir el aire lo empeora)

Enviado desde mi Aquaris U Plus mediante Tapatalk



y no te has parado a pensar que quizas le haga falta que te carburen la moto?:nusenuse:
 
2 Sep 2018
34
6
8
49
#3
Hola, tengo una Motor Hispania nk3 125 (de carburación y refrigeración por aire), y por las mañanas, con todo el frío y en invierno me arrancaba perfectamente solo con el contacto, pero ahora con el calor, cuando le da un poco el sol directamente cuando la arranco, (dándole gas porque solo con el contacto no arranca) se apaga ya que va súper baja de revoluciones, y tengo que mantener el gas para que no se apague (a los 2 o 3 min ya se mantiene en 1500rpm y no se apaga) pero me extraña mucho ya que tendría que ser al revés no? Con el frío le cuesta más arrancar. (Abrir el aire lo empeora)

Enviado desde mi Aquaris U Plus mediante Tapatalk



y no te has parado a pensar que quizas le haga falta que te carburen la moto?:nusenuse:
A mí la moto me va perfectamente, si estuviera mal carburada iría mal pero va bien tanto en cortas como en largas, de hecho alguna vez la he puesto a 140 km/h .
He pensado que quizás tenga algo que ver con la densidad del aire, cuando hace calor la densidad es distinta y por eso se ahoga y se apaga...

Enviado desde mi Aquaris U Plus mediante Tapatalk
 

Tenorio

Active Member
30 Oct 2018
226
116
43
#4
A mí la moto me va perfectamente, si estuviera mal carburada iría mal pero va bien tanto en cortas como en largas, de hecho alguna vez la he puesto a 140 km/h .
He pensado que quizás tenga algo que ver con la densidad del aire, cuando hace calor la densidad es distinta y por eso se ahoga y se apaga...

Enviado desde mi Aquaris U Plus mediante Tapatalk
Claro, claro... a 140km/h, ajá, sí...

Respecto al problema que dices, no sé qué puede ser, pero desde luego a esa moto le pasa algo y debes arreglarlo antes de que te deje tirado, porque es probable que acabe haciéndolo.
No sé, quizá subiéndole el ralentí? Alomejor así deja de calarse con calor.
 

Don

Well-Known Member
8 May 2012
5.352
1.089
113
33
Las Rozas
#5
A mí la moto me va perfectamente, si estuviera mal carburada iría mal pero va bien tanto en cortas como en largas, de hecho alguna vez la he puesto a 140 km/h .
He pensado que quizás tenga algo que ver con la densidad del aire, cuando hace calor la densidad es distinta y por eso se ahoga y se apaga...

Enviado desde mi Aquaris U Plus mediante Tapatalk
Claro, por ahi van los tiros.

En invierno no necesitas tirar de starter aun que pensariamos que asi deberia ser, por que quizas ya vas rico en gasolina en arranque(entiendo que en ralenti estas bien)
Al llegar al veranolo que ocurre es que vas demasiado rico, en arranque, debido a que esa sopa de mas que te venian bien para arrancar en invierno, ahora te sobra en verano
Y como lo unico que tienes para accionar el es starter, que los hay de varios tipos, pero que su funcion es que la mezcla circule mas rica, solo consigues emporar la situacion.
Una vez que la has acelerado un rato y la desahogas y ademas, has calentado(estamos en verano y la aceleras en parao para que no se cale) bastante la admision, la gasolina entra mas vaporizada y es capaz de mantener el ralenti(el cual 1500 creo que esta un poco alto, no?)Claro, ten en cuenta que lo que ocurre en invierno es que la gasolina se condensa en las paredes.
 
24 Jul 2018
474
123
43
#6
A mí la moto me va perfectamente, si estuviera mal carburada iría mal pero va bien tanto en cortas como en largas, de hecho alguna vez la he puesto a 140 km/h .
He pensado que quizás tenga algo que ver con la densidad del aire, cuando hace calor la densidad es distinta y por eso se ahoga y se apaga...

Enviado desde mi Aquaris U Plus mediante Tapatalk


140?? Claro, por que no?:nusenuse:

0/10:mola:
 
2 Sep 2018
34
6
8
49
#7
A mí la moto me va perfectamente, si estuviera mal carburada iría mal pero va bien tanto en cortas como en largas, de hecho alguna vez la he puesto a 140 km/h .
He pensado que quizás tenga algo que ver con la densidad del aire, cuando hace calor la densidad es distinta y por eso se ahoga y se apaga...

Enviado desde mi Aquaris U Plus mediante Tapatalk
Claro, por ahi van los tiros.

En invierno no necesitas tirar de starter aun que pensariamos que asi deberia ser, por que quizas ya vas rico en gasolina en arranque(entiendo que en ralenti estas bien)
Al llegar al veranolo que ocurre es que vas demasiado rico, en arranque, debido a que esa sopa de mas que te venian bien para arrancar en invierno, ahora te sobra en verano
Y como lo unico que tienes para accionar el es starter, que los hay de varios tipos, pero que su funcion es que la mezcla circule mas rica, solo consigues emporar la situacion.
Una vez que la has acelerado un rato y la desahogas y ademas, has calentado(estamos en verano y la aceleras en parao para que no se cale) bastante la admision, la gasolina entra mas vaporizada y es capaz de mantener el ralenti(el cual 1500 creo que esta un poco alto, no?)Claro, ten en cuenta que lo que ocurre en invierno es que la gasolina se condensa en las paredes.
Muchas gracias, tiene mucho sentido, entonces cómo hago para solucionarlo?

Enviado desde mi Aquaris U Plus mediante Tapatalk
 
24 Jul 2018
474
123
43
#8
Claro, por ahi van los tiros.

En invierno no necesitas tirar de starter aun que pensariamos que asi deberia ser, por que quizas ya vas rico en gasolina en arranque(entiendo que en ralenti estas bien)
Al llegar al veranolo que ocurre es que vas demasiado rico, en arranque, debido a que esa sopa de mas que te venian bien para arrancar en invierno, ahora te sobra en verano
Y como lo unico que tienes para accionar el es starter, que los hay de varios tipos, pero que su funcion es que la mezcla circule mas rica, solo consigues emporar la situacion.
Una vez que la has acelerado un rato y la desahogas y ademas, has calentado(estamos en verano y la aceleras en parao para que no se cale) bastante la admision, la gasolina entra mas vaporizada y es capaz de mantener el ralenti(el cual 1500 creo que esta un poco alto, no?)Claro, ten en cuenta que lo que ocurre en invierno es que la gasolina se condensa en las paredes.


1558997500985.gif
 

Don

Well-Known Member
8 May 2012
5.352
1.089
113
33
Las Rozas
#9
Muchas gracias, tiene mucho sentido, entonces cómo hago para solucionarlo?

Enviado desde mi Aquaris U Plus mediante Tapatalk
Pues habria que ver el sistema de starter, a ver en que estado esta. Quizas este obstruido o que no permita obstruir y por eso en arranque vas rico. Es que starters hay muchos. Los hay que por un paso calibrado por el que pasa aire evidentemente para que no se apague el motor sin gas,
*Inciso*Por que un motor con la mariposa cerrada sigue teniendo admision, incluida una cantidad de gasolina que evite que el motor oficie de "compresor" o "de motor diesel" para que me entendais, por que en la construccion de los motores de gasolina no se sobredimensionan componentes debidos a funcionar a base de compresion, como un motor diesel, por eso siempre se mte gasolina incluso a gas cerrado, por otra parte, se calaria la moto a ralenti sin gas con la mariposa totalmente cerrada si esto no fuera asi, no?*Inciso Off*
que aumentan la cantidad de gasolina en el conducto normal etc.

Si no te tiembla el pulso al desmontar, deberas desmontar.

Tambien comprueba el cable del starter, que no este atorado en alguna parte y deje el starter algo dado.
 

Jerbi

Member
10 Ene 2019
31
21
8
26
Guadalajara
#10
Holaaa, yo también tengo una Motor Hispania pero la wyn 125 yvde de inyección, y estos días de calor y al sol es verdad que a mi también me ha costado un poco arrancarla más de lo normal, pero a mi no ha llegado a pararse. Intentaré llevarla al taller porque la tengo en garantía y a ver que me dicen pero al ser inyección y la tuya carburacion....
 

ForeroRocher

Active Member
22 Abr 2019
129
84
28
45
#12
Yo tenía en mente sacarme el A2 pero casi que paso de meterme en ese "fregao". Mejor me compro una Hispania 125
 

Arriba Pie