• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Majesty 125 corta y recupera potencia


Don

Well-Known Member
8 May 2012
4.481
571
113
33
Las Rozas
#21
pero si la bujia estuviera mal ... ¿no fallaría siempre desde que la arranco ? .. se me hace un poco raro que falle al rato. De todas formas la revisaré.
Incluso puede fallar solo a un regimen determinado y bajo una carga

Te recomiendo que saques el carburador, ya que puede que la suciedad no esté en el tubo, sino en la misma entrada del carburador, que es donde yo la tenía. Así de paso puedes ver como está la cubeta del carburador, y le das una buena limpieza, no debe llevarte mucho tiempo.
Si necesitas ayuda y estas por madrid te puedo echar un cable ;)
Estas por Madrid?:fumandor:
 

Ras_83

New Member
24 Ene 2014
21
4
3
#23
Hola,

Si soy de Madrid ( de las afueras) , pero no tengo mucho tiempo libre que mi hijo (3meses) me quita todo el tiempo que me gustaría sacar para arreglar la moto jejeje

Voy a probar con una bujia nueva y estos días (el fin de semana) probaré a ver que tal ..... aunque de todas formas seguramente mande al taller la moto para limpiar el carburador ( falta de tiempo) ya que no se ha limpiado el carbu desde hace 12 años que es lo que tiene la moto...

Muchas gracias por las respuestas y os comentaré como me han ido las pruebas y demás.... la verdad que estaba perdido y pesaba que podía ser tema eléctrico y saqué un par de horas de la nada para hacer todas las comprobaciones que comenté , pero no parece que sea eléctrico el problema.

Un saludo y muchas gracias...
PD: si tengo un hueco Se_rafa y Don .. os comentaré por si puedo quedar con vosotros para limpiar el carbu y ahorrarme un dinero ..... que ahora con el niño , tengo poco tiempo jajaaj
 
Gustó a: se_rafa and Don

Don

Well-Known Member
8 May 2012
4.481
571
113
33
Las Rozas
#24
Hola,

Si soy de Madrid ( de las afueras) , pero no tengo mucho tiempo libre que mi hijo (3meses) me quita todo el tiempo que me gustaría sacar para arreglar la moto jejeje

Voy a probar con una bujia nueva y estos días (el fin de semana) probaré a ver que tal ..... aunque de todas formas seguramente mande al taller la moto para limpiar el carburador ( falta de tiempo) ya que no se ha limpiado el carbu desde hace 12 años que es lo que tiene la moto...

Muchas gracias por las respuestas y os comentaré como me han ido las pruebas y demás.... la verdad que estaba perdido y pesaba que podía ser tema eléctrico y saqué un par de horas de la nada para hacer todas las comprobaciones que comenté , pero no parece que sea eléctrico el problema.

Un saludo y muchas gracias...
PD: si tengo un hueco Se_rafa y Don .. os comentaré por si puedo quedar con vosotros para limpiar el carbu y ahorrarme un dinero ..... que ahora con el niño , tengo poco tiempo jajaaj
Lo que necesites!! Yo soy de Las rozas y mi tiempo es muy cambiante, pues curro de tarde-nmoche/madruagada 6 dias seguidos, libro 2 y asin sucesivamente!
 
24 Ene 2014
21
4
3
#28
Chicos.. gracias por los ofrecimientos... pero al final y con presiones de mi señora y falta de tiempo... he dejado la moto en un taller de confianza....hablando con el mecánico.. me comenta que según los sintomas y lo que he comprobado... estas yamahitas... fallan bien por la bomba de gasolina o por la parte de la refrigeración .. me vieron como llegaba al taller con el fallo y pudo verlo en directo..
lo de la bomba de gasolina.. no me parece descabellado ... por otra parte .. veremos lo del circuito de refrigeración ya que llevaba agua y no refrigerante...
os comentaré en que queda la cosa
un saludo y muchas gracias!!
 

Arriba Pie