• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Ktm duke 125 se para sola.


22 Jun 2020
10
0
0
18
#1
Hola buenas a todos. Tengo una ktm duke 125 y desde hace un tiempo me viene fallando, tal que al arrancar o estar parada , empieza a fallar ,como rateando gasolina . El caso esque aveces o casi siempre llega a pararse , esto me pasa con el motor frio y caliente .
Aveces la moto funciona bien y otras veces le da por fallar .
Cuando me pasa este problema ,y se apaga salta el simbolo del testigo de aceite ,pero la moto tiene el aceite bien en su nivel.
Ademas ya pase por el taller y le cambiaron el sensor por uno nuevo, por este mismo problema pero sigue igual.
Alguien puede tener idea de lo que le pasa?
Podria ser valvulas o la inyeccion?
 
2 Jun 2020
50
19
3
44
#2
¿En marcha no te pasa?
¿Sólo te pasa al ralentí?

Por el testigo (salvo que alguien que la tenga diga lo contrario) no te preocupes, en general ese testigo lo que indica es que no hay presión de aceite, y con el motor parado es lo normal, el aceite sólo circula con el motor en marcha.

Si sólo es en parado y al ralentí podría ser sencillo, mira si el ralentí es el que debiese, así para empezar, posiblemente eso incluso puedas solucionarlo tú.

Si tiene km pégale tb un vistazo a la bujía.

Suerte!
 

MontiBru

Well-Known Member
6 May 2019
984
574
93
50
#3
Si esta en garantia vete al taller, si ademas dices que tenias la averia y te han cambiado piezas (cobrado??) .. tienes garantia de reaparacion ....
SI sigue la averia es que NO te han arreglado NADA o lo que han cambiado NO era el fallo.
Algunas Duke son "propensas" a fallos electricos.... alejala de la humedad.. ...algunas acaban fundiendo CDI..
 
22 Jun 2020
10
0
0
18
#4
¿En marcha no te pasa?
¿Sólo te pasa al ralentí?

Por el testigo (salvo que alguien que la tenga diga lo contrario) no te preocupes, en general ese testigo lo que indica es que no hay presión de aceite, y con el motor parado es lo normal, el aceite sólo circula con el motor en marcha.

Si sólo es en parado y al ralentí podría ser sencillo, mira si el ralentí es el que debiese, así para empezar, posiblemente eso incluso puedas solucionarlo tú.

Si tiene km pégale tb un vistazo a la bujía.

Suerte!
 
22 Jun 2020
10
0
0
18
#5
¿En marcha no te pasa?
¿Sólo te pasa al ralentí?

Por el testigo (salvo que alguien que la tenga diga lo contrario) no te preocupes, en general ese testigo lo que indica es que no hay presión de aceite, y con el motor parado es lo normal, el aceite sólo circula con el motor en marcha.

Si sólo es en parado y al ralentí podría ser sencillo, mira si el ralentí es el que debiese, así para empezar, posiblemente eso incluso puedas solucionarlo tú.

Si tiene km pégale tb un vistazo a la bujía.

Suerte!
 
22 Jun 2020
10
0
0
18
#6
Cuando subo las revoluciones un poco , ya no tiende a pararse ,es como que se ahoga sola y se para . Aveces se va a parar y le doy un pequeñito aceleron y no se para
 
22 Jun 2020
10
0
0
18
#7
¿En marcha no te pasa?
¿Sólo te pasa al ralentí?

Por el testigo (salvo que alguien que la tenga diga lo contrario) no te preocupes, en general ese testigo lo que indica es que no hay presión de aceite, y con el motor parado es lo normal, el aceite sólo circula con el motor en marcha.

Si sólo es en parado y al ralentí podría ser sencillo, mira si el ralentí es el que debiese, así para empezar, posiblemente eso incluso puedas solucionarlo tú.

Si tiene km pégale tb un vistazo a la bujía.

Suerte!
 
22 Jun 2020
10
0
0
18
#9
Si esta en garantia vete al taller, si ademas dices que tenias la averia y te han cambiado piezas (cobrado??) .. tienes garantia de reaparacion ....
SI sigue la averia es que NO te han arreglado NADA o lo que han cambiado NO era el fallo.
Algunas Duke son "propensas" a fallos electricos.... alejala de la humedad.. ...algunas acaban fundiendo CDI..
 
2 Jun 2020
50
19
3
44
#14
A veces da corte pero la moto tiene que quedar bien, yo entiendo que a veces puedan pasar algo por alto, incluso puedo entender que hay un % de error (telita a veces con los errores...) pero algo así... no sé, le han puesto "poco cariño", sobre todo si la llevaste por eso ya.

Insiste, además es una moto de las "TOP", se supone que entre otras cosas cobran lo que cobran por algo, si luego si servicio post venta no responde como debiese...
 

Arriba Pie