• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Embrague y marchas a ratos


Robin Strip

New Member
21 Abr 2020
39
14
3
Madrid (norte)
#1
Buenas gente!

Os comento, mi cb125f mete bien las marchas, no hace ruidos raros, no rasga, no suena a roto... vamos, funciona normal hasta que se calienta...

Ya me ha pasado tres veces, al recorrer unos cuantos km, me meto en ciudad y de repente en algun semaforo ya no baja marcha, osea, embrago, bajo marcha pero el pedal esta duro como una piedra y (la cb125f tiene avisador de marcha en el cuadro) la luz del cuadro se apaga, no hay ningun numero encendido ni tampoco la N. si suelto embrague se cala, y si intento subir o bajar marcha no funicona nada, las dos veces anteriores solte embrague y se caló la moto, la encendi otra vez y todo funcionaba bien. hoy me fui de ruta y al querer parar un lado de la carretera un rato el cambio se volvio a bloquear (bajando de 4 a 3) esta vez insisti, intente subir o bajar y en cierto momento respondio pero se volvio a apagar la luz del avisador de marchas y la palanca tampoco es que se moviese demasiado. a lso 20 segundos y sin apagarla ni calarla volvio a estar suave la palanca y todo volvio a la normalidad, he podido volver a casa tranquilamente por la carretera de la muerte (conecta Colmenar Viejo y Hoyo del Manzanares en Madrid).

He leido por internet y dicen que es algo normal, que sucede al calentarse el motor y que lo unico para mejorarlo un poco seria cambiar el aceite.

Alguien ha tenido alguna experiencia similar? algun consejo?

por otro lado, para que diablos sirven los discos separadores del embrague? no estoy muy metido en el tema, veo quie hay kits de los discos para que se cambien pero no conozco su utilidad...

Gracias!!!!!
 
8 Jul 2020
5
4
0
26
montserrat
#2
A mi me pasaba lo mismo, no di con ninguna solución clara simplemente darle golpe de gas al cambiar de marcha(si incluso en parado) y intentar meter neutra justo antes de llegar al semáforo, si no siempre tenia el show de cambiar de marcha arriba/abajo hasta que vete a saber porque se metia la que tocaba o el neutro.
Espero te sirva aunque sea para una solución ocasional.
un saludo y V's
 

falcon.

Well-Known Member
11 Abr 2017
851
379
63
Oviedo
#3
Si es en parado es normal que en ocaciones No entre, probaste a mover un poco con el pie adelante o atrás según te convenga la moto mientras cambias de marcha? Que tan vieja o cuantos kilómetros tiene tu moto?
 

MontiBru

Well-Known Member
6 May 2019
984
574
93
50
#4
Hola.
A veces en motos nuevas puede costar meter punto muerto en parado, puede ser causado por una falta de tensado en el embrague, intenta mirar de tensar el cable, sino al taller que la revisen.
Por otra parte tenemos el sincronizado de los piñones, es decir, tu puedes cambiar de marcha SIN EMBRAGUE, tanto en moto como en coche (yo lo he tenido que hacer un par de veces en coche, por CIUDAD!!!!!!!! hasta el taller) ... en moto cuando eres crio vas rompiendo cosas mas de lo habtiual por falta de engrasado, materiales de mala calidad, falta de experienica...etc.
El sincroniazdo no es mas que el punto en que los dos engranajes (rpm y velocidad) van a la misma velocidad, en ese punto las marchas entrar solas.....prueba a buscar ese punto dando golpes de gas con el embrague apretado o si estas parado moviendo un poco la moto , reducir siempre es mas ruidoso y delicado.
 
21 Mar 2020
131
67
28
44
#5
Hoola, primero aclarar que el cambio de un coche y una moto difieren bastante en cuanto al tipo de sincronizado que lleva, la forma en la que los piñones van engranados, el tipo de mando que acciona las horquillas y el tipo de mando , varillaje y reenvios que tiene un cambio u otro. Si a tu moto no le entran o no le salen las marchas bien puede ser por varias cosas. vamos a dejar de lado las constructivas por que no tienen solucion a priori ni creo que sea tu caso. Tambien vamos a determinar que tu cambio funciona en principio bien por que comentas que en frio va bien. Podria ser el cable del embrague si esta deteriorado o muy seco de grasa, por que arrastra mucho en la camisa y no corre bien, eso afecta a que el embrague no actue bien, los discos no se separan bien. Pero eso te lo haria tambien en frio. Puede ser que tus discos de embrague esten alabeados, y arrastren mucho, y cuando el aceite se vuelve menos viscoso por el calor se quedan rozando unos con otros. Pero aparte de todo lo anterior, lo mas facil es que el aceite que llevas no le siente muy bien a tu embrague, por que este muy bajo de nivel, por que este muy deteriarado ya por los kilometros, o sobre todo por que sea poco viscoso, eso hace que se vuelva demasiado fluido en caliente, y el embrague deja de funcionar correcatmente. Mi consejo es que si te va bien bien en frio y durante bastante rato, verifique que el cable de embrague se desliza bien, que esta bien reglado, y cambies el aceite, un mineral, repito, mineral, 15w50 te aguantara bien la temperatura de trabajo que en verano alcanza un aceite en un motor refrigerado por aire. Si pones mineral y te resuelve el problema te recomiendo que no lo cambies con mucho mas de 3.000 kilometros. saludos.
 
Gustó a: gurruvip
21 Mar 2020
131
67
28
44
#6
El embrague de un coche es monodisco en seco. En una moto el cambio y el embrague van regados por el mismo aceite del motor. Tu embrague lleva 2 tambores, y entre los 2 van intercalados los discos. uno de material de friccion, uno metalico, el siguiente de material de friccion, y asi. 4 o 5 de cada, mas o menos.Cuando aprietas la maneta del embrague presionas por medio de la bieleta, el eje, otra bieleleta y un empujador el plato, vences la fuerza de los muelles, y separas los discos, eso deja desconectado el giro del cambio con respecto al giro del motor, como en un embrague de coche. Solo que lo hace parcialmente, por que la separacion entre cada uno de los discos es muy pequeña, y encima hay aceite entre todos elllos, lo cual provoca que en ciertas situaciones , como a motor frio del todo, o mas caliente de lo que el aceite soporta bien, unos discos arrastren a los otros, si lo hacen poco el cambio va algo duro y te cuesta engrananr el punto muerto cuando paras, y si lo hacen mucho te impiden cambiar de marcha, como es tu caso. si los discos metalicos se alabean o tienen material de friccion pegado de los discos de friccion sucede igual, arrastra mucho y el cambio no va bien o directamente no va. espero haberte ayudado. saludos.
 
Gustó a: MontiBru

Don

Well-Known Member
8 May 2012
7.446
2.115
113
34
Las Rozas
#7
Eso es debido al tipo de sincronizadores que llevan las motos, que no son por friccion son tipo "dog type", a cara de perro ajajajaja es decir, que son unos tetones que tienen que meterse por unos agujeritos para hacer solidarios los engranajes de esa marcha. Si elos tetones no coinciden con los huecos, no entra la marcha. Sueltas un poco embrague(para recorrer 1cm) o empujas un poco con los pies y ya entran.
 
Gustó a: falcon.

LeDrof

Well-Known Member
16 May 2019
755
578
93
Tarragona
#8
El consejo más sencillo sería ir reduciendo marchas antes de detenerte totalmente, para parar en punto muerto. En un coche no importa, pero en la moto hay que acostumbrarse.

Si por lo que sea no es posible, puede ocurrir lo que te han dicho, que no quedan alineados los tetones, y hay que mover un poco los engranajes, ya sea moviendo la moto, o dejando que el embrague patine un poco para que puedan alinearse y entrar la marcha.
 

LeDrof

Well-Known Member
16 May 2019
755
578
93
Tarragona
#10
A mí me ha ocurrido alguna vez, bajando de segunda a primera, que me rebote al meter primera y quedarme sin gas de golpe, o quedarse metida en seguna y calar la moto a medio salir de un "ceda". Pero siempre es a muy baja velocidad y tratando el pedal del cambio sin la suavidad requerida.
 

Arriba Pie