• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Daelim S1 problema intensidad luz


Oscarcule

New Member
17 Ene 2018
4
0
1
54
#1
Buenaaas, soy nuevo en este foro.
He adquirido una Daelim S1 de segundamano para mi hija recientemente.
Tengo el problema que cuando voy en carretera la luz no ed muy luminosa. Sin embargo a veces sin mas se pone de repente superbrillante y aguanta un ratito hasta volver a ser deficiente.
No es un problema de aceleracion, porque lo hace cuando menos esperas.
Puede ser del regulador.Ya he cambiado bombillas y sigue igual.
Estoy perdido.
Gracias de antemano.
 

Oscarcule

New Member
17 Ene 2018
4
0
1
54
#2
Por cierto, me dijeron que se podia instalar un segundo amortiguador.
Pero en mi moto solo veo anclaje en el lado derecho inferior.Arriba no hay nada. Acaso existe un amortiguador especial?
 

TAMERLAN

Well-Known Member
9 Oct 2012
1.850
27
48
Granada
#3
La avería es la siguiente. Con el motor arrancado y revolucionado se genera mas voltaje que en ralentin. Por eso la potencia de la bombilla cambia.
Puede ser el regulador, pero tambien puede ser la batería. ¿ Arranca bien? ¿ Que voltaje da en reposo y con la moto en ralentin?
 

TAMERLAN

Well-Known Member
9 Oct 2012
1.850
27
48
Granada
#4
La bombilla se comporta exactamente igual que en los tiempos de las vespinos, variant, dracs...... motos sin batería que cogían voltaje directamente del plato magnetico
 

Oscarcule

New Member
17 Ene 2018
4
0
1
54
#5
Hola , no me explico bien.
Arranco pongo el comprobador y da 14,1 V mas o menos. Acelerando y un poco menos a ralenti.
El problema lo tengo de repente sin aviso sube la intensidad de la luz. Pero es independiente de las revoluciones del motor, lo hace cuando le da la gana.
 

Oscarcule

New Member
17 Ene 2018
4
0
1
54
#7
Ok, voy para ahi.
Muchas gracias, asi da gusto.
Yo tengo una Fazer y la verdad es que estos foros son la caña.

Rafagas
 

JoseHonda

New Member
3 Ago 2018
15
2
3
39
#8
Por mal contacto también puede pasar mira los terminales las patillas que da contacto con la lámpara que este en contacto,échale limpiacontacto también si lo vez sucio.
 

Arriba Pie