• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Cagiva Mito


trenca

New Member
7 Nov 2014
17
0
0
#1
Buenas a todos.Tengo una cagiva mito desde Diciembre pasado y vengo observando desde que la tengo que la varilla de la temperatura no me pasa de 60 grados. He comprobado desmontando la sonda de la culata que calentándola sube la temperatura por lo que descarto que sea la sonda o el mismo reloj.
Mi pregunta es  que temperatura hos marca normalmente vuestras cagivas.
Un saludo a todos.
 

jasalop

New Member
3 Abr 2015
12
0
0
#3
Hola trenca.

Tu moto es 2T. Y lo normal en un 2t debe estar entre 55 y 60 grados. Estas motos trabajan a esa temperatura. Si te subiera a 90 grados como un 4T entonces es cuando te deberias de preocupar. Eso seria un calenton como a 120 grados de un 4T.
Mira yo en mi nsr llevo un koso digital para estar pendiente a la temperatura. Y mas importante aun es saber la temperatura de los gases para saber si va rica o seca en cada momento. Pero eso ya es otra historia.

Salu2.
 

trenca

New Member
7 Nov 2014
17
0
0
#5
Hola Jasalop:
Gracias por la información ya me ha quedado el tema mas claro, no tenia claro que las dos tiempos trabajaran ha esa temperatura.
 

Ctrujil2

New Member
23 Feb 2013
1.623
1
0
32
Tarragona
#6
Nada en inverno no t subira de esa temperatura, antes cagiva vendia unas tapas laterales por si no llegaba a los 60 grados n invierno poder cerrar un poco el flujo d aire, hasta 80 es una buena temperatura d trabajo si el ambiente es seco

FULL THROTTLE
 

trenca

New Member
7 Nov 2014
17
0
0
#7
Hola de nuevo.Tengo otra duda: cuando arranco la moto en frío me gusta esperarme unos cinco minutos antes da salir. Cuando apretó el embrague y meto primera inmediatamente hace un ''TAC'' fuerte y se cala,luego cuando esta ya mas caliente ya no lo hace.Esto es debido al aceite que esta para cambiar o es tema de discos... Viscosidad de aceite elevada no se haber si me aclaráis un poco es tema.
Gracias y un saludo a todos.
 

Ctrujil2

New Member
23 Feb 2013
1.623
1
0
32
Tarragona
#8
Podria ser que en frio se peguen un poco los discos y se kale, prueva en tensar el cable del embrague, revisa nivel y mira aber si stos dias de mas calor tb te lo hace compo

FULL THROTTLE
 

lios93

Active Member
18 Ene 2012
1.560
1
38
25
aranjuez(madrid)
#10
a mi ese TAC tambien me lo hacia y me lo hace ahora la ninja

para que no se te cale da un golpe de gas antes de meter la marcha ;)

es lo que dice @[Ctrujil2] los discos se quedan pegados y no actuan bien al primer cambio
 
20 Abr 2015
155
0
16
34
Torrejón de Ardoz
#11
Acciona la palanca de embrague 10 veces antes de meter marcha, con el motor arrancado. Ni 8, ni 9 , ni 11 veces si no 10 jajaja , es broma unas 10 acciones de palanca despegarán el embrague haga el frio que haga y ya no debería hacer ese TAC, si no un tic xD
Prueba y nos cuentas!

V`sss
 

trenca

New Member
7 Nov 2014
17
0
0
#12
Hola de nuevo he cambiado el aceite,según el fabricante es un sae 5 - 40w y he tensado un pelin el cable desde la maneta y ahora ya no me lo hace.
Gracias a tos y un saludo
 
16 Abr 2015
14
0
0
#13
Buenas trenca, yo tambien tengo una mito y tampo o pasa de 60° por mas gas ke le de... el mecanico me ha dixo ke es normal ke es su temperatura de trabajo. I sobre lo del tac de arranke en frio... lo hacen la mayoria de las motos... no te preocupes no es nada malo... saludos i gas!!!!!!!
 

Arriba Pie