• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

¿Por qué no puedo postear en compraventa?


jsanz96

Well-Known Member
Hola.

He intentado crear un tema en compraventa para anunciar un mono pero no me sale la opción, es como si no tuviera permisos.

¿A qué se debe?
 

falcon.

Well-Known Member
creo que los que ya no vamos en 125 nos quitaron permisos :roto2:


(confirmo, no deja, debe ser bug de cuando cambiaron la skin del foro)
 

jsanz96

Well-Known Member
creo que los que ya no vamos en 125 nos quitaron permisos :roto2:


(confirmo, no deja, debe ser bug de cuando cambiaron la skin del foro)
Me cago en la leche, si el A1 aún lo tengo!!! Jajaja. Voy a reportar mi mensaje, a ver si uno de esos moderadores del foro puede aclarar algo... Pero vaya faena. Como ses algo de la skin y tengan que modificar el template me tiro hasta 2025.
 

sergio_902

Well-Known Member
Me cago en la leche, si el A1 aún lo tengo!!! Jajaja. Voy a reportar mi mensaje, a ver si uno de esos moderadores del foro puede aclarar algo... Pero vaya faena. Como ses algo de la skin y tengan que modificar el template me tiro hasta 2025.
Ponlo en el general y ya te moverán el hilo cuando funcione el apartado de compraventa
 
  • Like
Reactions: Don

jsanz96

Well-Known Member
Ponlo en el general y ya te moverán el hilo cuando funcione el apartado de compraventa
Al final añadiendo en el link del foro de compraventa "/post-thread" al final he podido abrirlo... Pero sí, es un fallo de la skin o permisos.
 
  • Like
Reactions: rgg

rgg

Well-Known Member
otro damnificado por aqui, queria vender la bateria de litio que tenia puesta en la YZF .Y tampoco puedo abrir post
 

TheLaw

Moderador Foro125.com
Hola.

He intentado crear un tema en compraventa para anunciar un mono pero no me sale la opción, es como si no tuviera permisos.

¿A qué se debe?
Buenas tardes, disculpa por el retraso en responder. Estamos con los últimos retoques de la nueva plantilla del foro. Y esta dando algunos errores. Si puedes esperar un poco te lo agradecería, vamos a poner una sección nueva de compraventa. Saludos
 

jsanz96

Well-Known Member
Buenas tardes, disculpa por el retraso en responder. Estamos con los últimos retoques de la nueva plantilla del foro. Y esta dando algunos errores. Si puedes esperar un poco te lo agradecería, vamos a poner una sección nueva de compraventa. Saludos
Lo solventé de forma temporal haciendo la modificación que le falta a la redirección en la plantilla. No se si será problema del css o del propio html del template.

Saludos.!
 

Arriba