• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Sonido a grillo dentro del motor de mi ktm


Jorge_duke

New Member
29 Ene 2013
93
0
0
31
Valencia
#1
Buenas a todos compańeros alguien tiene una ktm duke 125 i el motor le ace un ruido como a grillo???o tipo eléctrico la e dejado enel taller 3 veces i sean tirado 2 meses mirándola i no saben loque es tapa de encendido nueva motor de arranque i sigue igual funciona perfectamente pero suena estrańo el motor alguien sabe de que puede ser??? Gracias
 

Jorge_duke

New Member
29 Ene 2013
93
0
0
31
Valencia
#3
Después del día ala mańana salió i cada vez se escucha más i tengo el miedo de que solo me qedan 10 meses i medio de garantía i una vez termine la garantía ya sabemos loq pasa q no ai nada q hacer. Esq ni en el concesionario oficial ktm de Valencia ni en Barcelona ni Austria saben lo que es ........ Por eso lo comento por sí a alguien más le pasa ital.
 

Jorge_duke

New Member
29 Ene 2013
93
0
0
31
Valencia
#5
No no me dijeron q eso no es nada normal pero qla use sin miedo aver si se rompe i entonces encuentran loque es i seme qedo una cara de gili q paq xq sise rompe ime esparamo por ai que nose que hacer si denunciar oque
[hr]
Porque yame a ktm espańa para comentar loque me pasa con la moto i se rieron enmi cara "por teléfono" les dije que me mandaran un motor nuevo i este mío lo estudiasen ime dijeron q no que ni moto nueva ni motor nuevo q ellos no trabajan así que me cambian todo loque aga falta asta que den con el fallo pero claro así pueden estar la vida asta q sepan lo que es......
 

dani_rs

New Member
12 Nov 2012
601
2
0
36
Asturias paraiso racing..
#6
La moto te falla? Es decir, cuando hay humedad o frio, al abrir gas a tope, te falla? Si es así puede ser la bujia o el cable de bujia o alguna conexión electrica....
Es que cuando comentas lo del "sonido a grillo" no dices de donde viene. Es decir, de la zona superior ( zona culata ), zona media ( cilindro ), zona inferior ( carter ), porque puede varias mucho. Te han abierto el motor?
 

Jorge_duke

New Member
29 Ene 2013
93
0
0
31
Valencia
#7
Si lo abrieron i me pusieron la bobina nueva motor de arranque i el sonido sale del lado izquierdo del motor donde meto marchas suena de ese lado
[hr]
I no no falla funciona todo perfecto en bajas i altas le pide la bujía nueva i tiene 16,800km pero no tiene na q ver los km nose ......
 
#8
A mi en la Rs2 me sonaba un grillito aveces, luego resulto ser un problema en algun rodamiento que se soluciono solo con el tiempo.

Si la moto no responde peor, y le haces el mantenimiento cuando toca, no te preocupes.

Eso si, echale un ojo (oido) de vez en cuando, e incluso ve tocando plasticos no vaya a ser que sea un plastico que vibra.... y te de un patatus XD
 

Jorge_duke

New Member
29 Ene 2013
93
0
0
31
Valencia
#9
Si hablo d fallos con 7,500km kit de arrastre nunca picadas de embrague ni reducciones fuertes con 8,500 me salió el ruido seme aflojo una pieza de debajo del chasis entre el depósito i el motor i fallo de motor seme perdieron los tornillos dela tapa de abajo del motor los tornillos del protector del pińon i con 13.500 más menos rodamientos dela dirección i ara xfin funciona d pm después d jugar cn el kit de arrastre asta encontrar el juego de dientes perfecto paq empuje xq la 6 marcha no tenía xixa pa empujar en fin poco a poco le encontrado soluciones ami Katy jajaja saludos i gracias por los consejos compis
 

Majes

Administrator
Staff member
18 Ene 2012
5.044
26
38
32
Brunete, Madrid
#12
suena mas a mas revoluciones?

Suena al ralentí?

Suena con la moto en movimiento o tambien suena en parado?

necesitamos saber de donde viene el ruido, si, del lado izquiero, pero está mas abajo, mas arriba del motor?

Por lo que comentas... has llevado siempre la cadena tensada correctamente?

Has tenido caídas?
 

Jorge_duke

New Member
29 Ene 2013
93
0
0
31
Valencia
#13
Si siempre tensada en su punto i nunca golpe ni caída gracias a dios suena justo por donde esta el motor de arranque sobre esa altura,suena al relenti i cuando abres gas suena más pero una vez vas en marcha ya nose oye por el ruido del motor i el aire pero tiene q oirse pero no se aprecia nadie sabe de donde sale el sonido ni que es pero parece q la duke sea de batería
 

Jorge_duke

New Member
29 Ene 2013
93
0
0
31
Valencia
#15
Si eso are luego si tengo un hueco lo ago i os pongo el enlace para que me digáis opiniones si al final entre todos seremos mejores q los mecánicos de ktm i los ingenieros jajaja
 

ezekiel87

Active Member
11 Jul 2012
2.344
7
38
30
Navarcles (BCN)
#17
Has probado a quitar el motor de arranque y darle un empujon para arrancar, podria ser, (casi seguro que me equivoco) pero podria ser que el motor de arranque se quede engranado en el motor de arranque, y al girar el motor te haga girar el motor de arranque y haga el ruido que comentas, como a coche de Scalextric.

Si quitando el motor de arranque deja de sonar, seguro que es eso, y quizas tendrian que cambiar el dentado del plato magnetico o el plato completo o el sistema que lleve.

En teoria al darle al motor de arranque, un piñon se desplaza hacia el plato magnetico y lo hace rotar, si luego el piñon no retrocede por la razón que sea... he hay el fallo.
 

Jorge_duke

New Member
29 Ene 2013
93
0
0
31
Valencia
#18
Si ese sonido es tipo excalextric pero Melo pusieron nuevo el motor de arranque i sigue igual van perdios por qué no tienen ni idea de lo que es pero eso si que lo tienen claro que no es normal
 

Arriba Pie