¡¡¡FELIZ AÑO NUEVO 2018!!!
Hemos estado ocupados planeando esto:

Entra en http://sorteo.stratomoto.es y gana gratis la YBR 125 CC de Majes!
  1. Farlopon

    Farlopon New Member

    Registrado:
    26 Oct 2016
    Mensajes:
    22
    Me Gusta recibidos:
    0
    Hola, el miércoles pasado lleve mi mt 125 a poner unos puños calefactables(tecno globe gold) a mi mecanico de confianza ylos he estado probando y calientan bien pero deben estar mal conectados porque cuando los enciendo la pantalla me borra los kilómetros de revisiones,de rutas,consumos medios... La velocidad y rpm si que van continuo y creo que es que el mecanico conecto los puños a la corriente de la pantalla o el (¿ecu?)
    No se lo que será la verdad pero este lunes se la llevo a que la mire...
     
  2. northside

    northside Active Member

    Registrado:
    14 Oct 2017
    Mensajes:
    235
    Me Gusta recibidos:
    33
    Se te queda la ecu sin bateria por lo que sea, un mal contacto, mala conexion... Llevala a revisar, igual nonse ha hado cuenta el mecanico y ha dejado algo mal empalmado o en el cable equivocado
     
  3. sergio_902

    sergio_902 Well-Known Member

    Registrado:
    14 Abr 2016
    Mensajes:
    1.385
    Me Gusta recibidos:
    72
    He visto chapuzas impresionante con los puños, como conectarlos al cable de la bombilla de cruce :facepalm::facepalm::facepalm:
    O lo conectas directamente a la batería o lo haces bien del todo y le intercalas un relé.
     

Compartir esta página