¡¡¡FELIZ AÑO NUEVO 2018!!!
Hemos estado ocupados planeando esto:

Entra en http://sorteo.stratomoto.es y gana gratis la YBR 125 CC de Majes!
  1. Merenguele

    Merenguele Member

    Registrado:
    9 Oct 2013
    Mensajes:
    849
    Me Gusta recibidos:
    19
    "In vitro" quiere decir en placa de vidrio (osea un experimento fuera del cuerpo que sería "in vivo").
    Vamos, que he conectado el xenon a una batería fuera de la moto, y sin moto.

    La batería de litio que ya se ha visto en otros post, con una carga digamos " a medias" ya que no la he vuelto a recargar desde haber jugado con ella hace un mes lo menos, indica por sus leds de estado 3 LUCES.
    [​IMG]
    Es curioso ver cómo está hecho por dentro el faro de la RS2, la parábola está sucia de polvo por dentro y en una tiene signos de que se ha recalentado el el cromado y en la otra de que algo hasta se ha quemado.
    Una vez colocada la lámpara de xenon con adaptador para H3 (Se supone que es específica) conectaremos el circuito.
    [​IMG]
    Luego conecto el circuito, batería que marcaba con el polímetro 13,5V y 3 luces en su indicador.
    [​IMG]
    Entonces aprieto el botón y esta vez marca 1 luz y los voltios sin embargo en 12,37.
    [​IMG]
    [​IMG]
    Al rato vuelvo a medir voltaje y ha bajado de manera evidente
    [​IMG]
    11.95V y paro la prueba.

    Viendo los minutos de las fotos esto ha tardado poco más de 5 minutos...
    Y tas los 5 minutos poco a poco la carcasa del faro ha ido calentándose, no tenía el termómetro sin contacto a mano ya que lo he escondido para que no lo cojan los niños y no se donde está...
    Pero al tacto empezaba a quemar, osea que unos 45º tras varios minutos, si hubiera sido la halógena en 5 segundos quemaba más que eso.

    Probaré usar leds de alta potencia con los mismos faros y batería para comparar rendimiento.

    Lamento no haber podido medir el amperaje de los cables porque mi pinza amperimétrica china me medía lo mismo estubiera con el cable en medio o sin él!
     
  2. Merenguele

    Merenguele Member

    Registrado:
    9 Oct 2013
    Mensajes:
    849
    Me Gusta recibidos:
    19
    DEMONIOS, creía que desde google drive se podría enlazar fotos...
     
  3. Merenguele

    Merenguele Member

    Registrado:
    9 Oct 2013
    Mensajes:
    849
    Me Gusta recibidos:
    19
  4. Merenguele

    Merenguele Member

    Registrado:
    9 Oct 2013
    Mensajes:
    849
    Me Gusta recibidos:
    19
    Disculpad el desastre, pero es que no tengo más tiempo para arreglarlo. Un saludo!
     
  5. ricardo00-18

    ricardo00-18 New Member

    Registrado:
    29 Abr 2017
    Mensajes:
    11
    Me Gusta recibidos:
    1
    Y que quieres ver con esta prueba? Si se calienta mucho el Led?
     
  6. Merenguele

    Merenguele Member

    Registrado:
    9 Oct 2013
    Mensajes:
    849
    Me Gusta recibidos:
    19
    Hola, en este caso usando leds de procedencia China (lo más barato que aparente calidad) sería comprobar lo mismo, consumo (conectaría un polímetro en modo amperímetro en condiciones) y temperatura. Para hacer una linterna o para uso futuro en moto.
     

Compartir esta página