Problemas al arrancar

Tema en 'General - La taberna' iniciado por Nokial, 7 Dic 2016.

  1. Nokial

    Nokial New Member

    Registrado:
    7 Dic 2016
    Mensajes:
    1
    Me Gusta recibidos:
    0
    Hola, queria saber que puede ser. Cuando mi moto esta mucho tiempo parada le cuesta mucho arrancar pero si esta caliente arranca al momento que puede ser? Es una burgman 125
     
  2. DIEGOH

    DIEGOH New Member

    Registrado:
    4 Oct 2015
    Mensajes:
    355
    Me Gusta recibidos:
    0
    Normalmente cuando estan frias les cuesta arrancar y evidentemente en caliente nada,mira a ver que tal vas de bateria,aunque no estoy seguro
     
  3. sara90

    sara90 New Member

    Registrado:
    6 Dic 2016
    Mensajes:
    246
    Me Gusta recibidos:
    0
    Yo con lo poco que entiendo te diría lo mismo que DIEGOH, en frió siempre las cuesta mas arrancar que en caliente lógicamente, así como cuando la moto esta parada mucho tiempo la batería se desgasta, a ver si alguien que entienda mas de estos temas puede ayudarte. Saludos!
     
  4. Merenguele

    Merenguele Member

    Registrado:
    9 Oct 2013
    Mensajes:
    808
    Me Gusta recibidos:
    3
    Yo la mía noto que cuando está mucho tiempo parada (un par de días), o ha estado al sol toda la mañana (en verano) le cuesta arrancar y mi conclusión es que se le evapora la gasolina de la cuba del carburador en parte y tras un par de intentos arranca.
    Y con las mañanas frías es cuando noto que la batería se queja. Si no ha sido muy fría arranca muy bien.
    Cuando novato total llegué a descargar la batería 2 veces en los arranques en mañanas frías, bendito carburador que permite el arranque al empujón (y una calle con algo de cuesta abajo!)
     

Compartir esta página