• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Luz led portamatriculas yamaha mt 125


Vesga7

New Member
7 Oct 2018
4
1
3
21
#1
Tengo un problemilla aver si alguien me puede ayudar, el otro dia estaba cambiando el portamatriculas de mi yamaha mt 125 por uno corto, todo perfecto pero a la hora de conectar la luz led de la matricula (los intermitentes no son led) no encendia, tras varios intentos cambiando el emparejamiento de los cables etc.. en uno de los intentos la moto pego un pequeño chispazo, desde ese momento no enciende el cuadro al dar el contacto,no encienden los intermitentes, el foco trasero y porsupuesto tampoco la luz led del portamatriculas, no se que ha podido ser, ni si tiene un coste elevado de reparacion, estoy bastante preocupado.

Gracias a todos de antemano.
 
Gustó a: isole42

isole42

New Member
22 Nov 2017
26
18
3
48
#2
Tengo un problemilla aver si alguien me puede ayudar, el otro dia estaba cambiando el portamatriculas de mi yamaha mt 125 por uno corto, todo perfecto pero a la hora de conectar la luz led de la matricula (los intermitentes no son led) no encendia, tras varios intentos cambiando el emparejamiento de los cables etc.. en uno de los intentos la moto pego un pequeño chispazo, desde ese momento no enciende el cuadro al dar el contacto,no encienden los intermitentes, el foco trasero y porsupuesto tampoco la luz led del portamatriculas, no se que ha podido ser, ni si tiene un coste elevado de reparacion, estoy bastante preocupado.

Gracias a todos de antemano.
No te preocupes eso es que has fundido un fusible ,busca la caja donde está y cambia el que tenga la conexión rota por uno del mismo modelo no vale otro tiene que ser igual ,lo encontrarás en cualquier tienda de recambios y a funcionar de nuevo coste de la reparación no se 0,50 céntimos

Enviado desde mi LG-H870DS mediante Tapatalk
 

Vesga7

New Member
7 Oct 2018
4
1
3
21
#4
No te preocupes eso es que has fundido un fusible ,busca la caja donde está y cambia el que tenga la conexión rota por uno del mismo modelo no vale otro tiene que ser igual ,lo encontrarás en cualquier tienda de recambios y a funcionar de nuevo coste de la reparación no se 0,50 céntimos

Enviado desde mi LG-H870DS mediante Tapatalk
 

isole42

New Member
22 Nov 2017
26
18
3
48
#5
Y no hay que colocar otro tipo de fusible para que no se vuelva a fundir?
No se funde como precaución que no quemes la instalación ,toqueteando has cruzado cables provocando un cortocircuito , si fuera el fusible de más amperaje quemarias la istalacion

Enviado desde mi LG-H870DS mediante Tapatalk
 

Vesga7

New Member
7 Oct 2018
4
1
3
21
#6
No se funde como precaución que no quemes la instalación ,toqueteando has cruzado cables provocando un cortocircuito , si fuera el fusible de más amperaje quemarias la istalacion

Enviado desde mi LG-H870DS mediante


Tapatalk[/QUOT


isimas gracias por tu ayuda, ha sido al emparejar los cables de manera erronea entonces, muchsimas gracias plr tu ayuda y a ver si se splucipna pronto, un saludo
 

Arriba Pie