Brusco en la caja de cambio

Tema en 'General de la moto' iniciado por Viking Rider, 10 Ene 2017.

  1. Viking Rider

    Viking Rider New Member

    Registrado:
    14 Dic 2016
    Mensajes:
    31
    Me Gusta recibidos:
    0
    Muy buenas moteros

    Seguro que mi pregunta es demasiado tonta y fácil de responder, pero me tiene un poco preocupado.
    Cabe decir que aunque no me callo ni debajo del agua soy bastante novato y aun sabiendo cosas, otras se me van de las manos y bien
    Bueno tengo una Suzuki GS500F como algunos sabréis, una moto MUY PERO QUE MUY FRÍA EN ARRANQUE
    No se si esto tendrá algo que ver, el caso es que cada vez que la arranco en frío y meto primera, suena un ruido golpe muy brusco, el cual no suena ya mas, solo al meter primera al arrancarla cada vez, imagiaos el sonido normal de la caja de cambio, pero amplificado por 10 parece que se va a cascar el kit de transmisión
    Bueno, no se si será normal o no.... pero espero algo de orientación si es posible
     
  2. Merenguele

    Merenguele Member

    Registrado:
    9 Oct 2013
    Mensajes:
    809
    Me Gusta recibidos:
    3
    Haz la prueba dejándola calentar al ralentí unos 2-3 minutos de reloj y prueba si el sonido de ese primera metida de marcha suena igual de fuerte. Si mejora el sonido será por el aceite frío.
     
  3. xabi_bilbo

    xabi_bilbo Member

    Registrado:
    11 Ago 2015
    Mensajes:
    833
    Me Gusta recibidos:
    10
    Llevas bien el nivel de aceite?

    Enviado desde mi Lenovo K10a40 mediante Tapatalk
     
  4. Viking Rider

    Viking Rider New Member

    Registrado:
    14 Dic 2016
    Mensajes:
    31
    Me Gusta recibidos:
    0
    Pero solo su
    ena la primera vez, eso es lo mas extraño, y si esta bien el aceite
     
  5. sergio_902

    sergio_902 Active Member

    Registrado:
    14 Abr 2016
    Mensajes:
    1.222
    Me Gusta recibidos:
    24
    No te preocupes por eso. En mi moto cada vez que meto primera también suena ese "clank"
     

Compartir esta página