Averia extraña

Tema en 'Motos tipo Scooters' iniciado por Krypton, 7 Dic 2016.

  1. Krypton

    Krypton New Member

    Registrado:
    7 Dic 2016
    Mensajes:
    2
    Me Gusta recibidos:
    0
    A ver si podéis hecharme una mano con una avería extraña.
    Os intento resumir lo maximo posible.
    La cuestión es que mi scooter 125 al parar en semáforos etc...el ralenti se queda muy bajo a tal punto que se para.
    Ál ir frenando por ejemplo para entrar en una glorieta y luego sin llegar a detenerla, acelerar y notar como que se ahoga y acelera.
    Casi todo apunta a que el carburador posiblemente esta sucio. La llevo al taller y aquí empieza el misterio.
    Me llama el mecánico porque quiere comentarme algo.
    Me comenta que ha desarmado carburador, filtros, variador... Y esta todo impecable, que la moto esta como nueva, hasta que ya agarra la moto, la balancea cómo si fuera una cuna y se para....
    Ha hecho varias pruebas como poner la gasolina directamente sin filtro y nada, se sigue parando. También si hubiera algún tubito agrietado y había uno, pero era el del sobrante.
    Dos posibles causas barajadas son la boya de la gasolina que este rota o atascada o que el starter automático este mal.
    Si podéis hecharme una mano a ver si se pudiera dar con el problema...
    Mil gracias.
     
  2. josete40

    josete40 New Member

    Registrado:
    29 Oct 2016
    Mensajes:
    225
    Me Gusta recibidos:
    0
    Y digo yo no sera el grifo de la gasolina a mi me ha pasado

    Enviado desde mi SM-J710F mediante Tapatalk
     
  3. Krypton

    Krypton New Member

    Registrado:
    7 Dic 2016
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Te paso igual Josete? 
    Se lo comentare al mecánico a ver. 
    Lo raro es que solo me pasa por la mañana temprano, luego a mediodía que la temperatura sube ya no lo hace , va bien.
     
  4. MotosCerpa

    MotosCerpa Member

    Registrado:
    30 Sep 2016
    Mensajes:
    234
    Me Gusta recibidos:
    0
    yo sigo con una chorrada que a muchos nos pasa y nos podemos quedar horas mirando...
    muchas veces los dos cables de la bobina se dan de si los fastoy y eso hace que a ratos no haga contacto asi que se para.
    si eso esta bien (que es muy rapido de mirar)
    ya me decantaria por el hembrague que a veces mirado sin desmontar todo parece estar bien y resulta que tienes alguno de los muelles mas largos o directamente rotos y hacen un sintoma muy parecido
     

Compartir esta página