• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Arranque en frío moto carburación


17 Jul 2017
71
16
8
18
Valladolid, España
#1
Hola buenas tengo una derbi gpr 125 4t 4v de carburación y siempre que la arrancó en frío hay que darle un poco al acelerador porque sino no arranca eso es normal?.
Y luego otra cosa cuando dejó la moto parada más de 2 semanas más o menos la moto luego le cuesta mucho arrancar y da igual que le des al acelerador o no, que la puede estar pasando? El starter es electrico no tiene palanca para activarlo ni nada se activa solo
 

Don

Well-Known Member
8 May 2012
4.481
571
113
33
Las Rozas
#2
Lo de que cueste arrancar quizas es por que se te "cae" la bateria de rendimiento.

Luego cuando consigue arrancar, a temperatura ambiente fria, se suben las rpm?(a las carburacion aun asi se les solia dar gas)
 
17 Jul 2017
71
16
8
18
Valladolid, España
#3
Lo de que cueste arrancar quizas es por que se te "cae" la bateria de rendimiento.

Luego cuando consigue arrancar, a temperatura ambiente fria, se suben las rpm?(a las carburacion aun asi se les solia dar gas)
La batería tiene 11.5v y cuando la arrancas se sube a 13.5v y se queda a 15000 rpm no sube ni baja al ralentí nornal
 

Sirius

New Member
20 Sep 2017
21
4
3
45
Granada
#4
11,5 esta un poco bajita, pero no es lo mismo que le cueste arrancar aquí el motor de arranque giré sin alegría.
Por otro lado es normal que le tengas que dar un poco al acelerador, yo tenía antes una varadero 125 de carburación y para arrancar si le daba un poquito al acelerador arrancaba mejor y a la primera.
Para que no se te descargue la batería puedes probar a poner un desconectador a la masa, y ya de camino te sirve tanto para que no se descargue como para mayor seguridad ya que si le quitas la masa o el positivo no hay manera de arrancarla.
Un saludo.
 
17 Jul 2017
71
16
8
18
Valladolid, España
#6
11,5 esta un poco bajita, pero no es lo mismo que le cueste arrancar aquí el motor de arranque giré sin alegría.
Por otro lado es normal que le tengas que dar un poco al acelerador, yo tenía antes una varadero 125 de carburación y para arrancar si le daba un poquito al acelerador arrancaba mejor y a la primera.
Para que no se te descargue la batería puedes probar a poner un desconectador a la masa, y ya de camino te sirve tanto para que no se descargue como para mayor seguridad ya que si le quitas la masa o el positivo no hay manera de arrancarla.
Un saludo.
Girar gira con alegría
 

Don

Well-Known Member
8 May 2012
4.481
571
113
33
Las Rozas
#9
No encuentro el manual. Queria consultar la seccion de comprobacion de bateria(en el manual de taller tiene que venir al 100%, si lo puedes subir a wetransfer yo te echo una mano a buscarlo) puesto que en principio podria parecer que si esta baja.
11.5 de inicio no parece suficiente y 13.5 arrancada se necesita mirar manual de taller, te explico.

En el manual de taller te indicara que tension minima que debe tener la bateria(por norma general por encima de 12v)y ademas te indicara cual es el voltaje al que debe cargar y a que RPM. En el caso concreto de una Kawa 250r, por debajo de 12.8 habria que recargar la bateria y en o por debajo de 11.5 esta inservible. En el sistema de carga, debia dar por encima de 13.9 a 4000rpm.

Es por eso que queria consultar el manual de taller.

Que podria estar ocurriendo? Que se te haya ido el regulador, y que por ende no cargue la bateria(todo lo que este por debajo de los especificado en el manual de taller es "no cargar la bateria", en el caso concreto de la kawa 13.5 es no cargar la bateria). Te cuesta arrancar es uno de los problemas, e incluso puede darte tirones a segun que rpm´s. Pero vamos, segun la moto puede hacer locuras varias por no tener tension suficiente.

En cuanto al starter lo normal seria que enriqueciera la emzcla y por tanto que se subieran las RPM, pero puede no estar haciendo suficiente frio. 1500rpm es el regimen de ralenti optimo?

Si no es bateria(que a mi me parece baja) podria ser un problema de starter, que no este enriqueciendo en el arranque y por tanto que cueste mas unelo a una tension quizas insuficiente y ahi residen todos los problemas.

Los pasos que yo seguiria serian los siguientes:
1-Mirar tension minima de bateria en el manual de taller
Que esta bien? Paso 2.
Que esta mal? Cambio de abteria.
2-Mirar sistema de carga segun manual de taller
Que esta bien?Paso3
Que esta mal?Cambiar regulador.
3-Comprobacion segun manual de taller del starter.

Y si todo esta bien, comprobaria el alternador segun manual de taller.
 
17 Jul 2017
71
16
8
18
Valladolid, España
#10
No encuentro el manual. Queria consultar la seccion de comprobacion de bateria(en el manual de taller tiene que venir al 100%, si lo puedes subir a wetransfer yo te echo una mano a buscarlo) puesto que en principio podria parecer que si esta baja.
11.5 de inicio no parece suficiente y 13.5 arrancada se necesita mirar manual de taller, te explico.

En el manual de taller te indicara que tension minima que debe tener la bateria(por norma general por encima de 12v)y ademas te indicara cual es el voltaje al que debe cargar y a que RPM. En el caso concreto de una Kawa 250r, por debajo de 12.8 habria que recargar la bateria y en o por debajo de 11.5 esta inservible. En el sistema de carga, debia dar por encima de 13.9 a 4000rpm.

Es por eso que queria consultar el manual de taller.

Que podria estar ocurriendo? Que se te haya ido el regulador, y que por ende no cargue la bateria(todo lo que este por debajo de los especificado en el manual de taller es "no cargar la bateria", en el caso concreto de la kawa 13.5 es no cargar la bateria). Te cuesta arrancar es uno de los problemas, e incluso puede darte tirones a segun que rpm´s. Pero vamos, segun la moto puede hacer locuras varias por no tener tension suficiente.

En cuanto al starter lo normal seria que enriqueciera la emzcla y por tanto que se subieran las RPM, pero puede no estar haciendo suficiente frio. 1500rpm es el regimen de ralenti optimo?

Si no es bateria(que a mi me parece baja) podria ser un problema de starter, que no este enriqueciendo en el arranque y por tanto que cueste mas unelo a una tension quizas insuficiente y ahi residen todos los problemas.

Los pasos que yo seguiria serian los siguientes:
1-Mirar tension minima de bateria en el manual de taller
Que esta bien? Paso 2.
Que esta mal? Cambio de abteria.
2-Mirar sistema de carga segun manual de taller
Que esta bien?Paso3
Que esta mal?Cambiar regulador.
3-Comprobacion segun manual de taller del starter.

Y si todo esta bien, comprobaria el alternador segun manual de taller.
Todos estos manuales son los que tengo

https://mega.nz/#!GJg0jQaD!sDbI-2G8Vr5pRbz34dM0zhhhUi6Zgnj7cLY0G-rWe2U

https://mega.nz/#!Od4W2SxS!wjAfkWnlOzAtaVb2aI2W3RhwJ-9-SKuLG8UTKMNaRbA
 
17 Jul 2017
71
16
8
18
Valladolid, España
#11
No encuentro el manual. Queria consultar la seccion de comprobacion de bateria(en el manual de taller tiene que venir al 100%, si lo puedes subir a wetransfer yo te echo una mano a buscarlo) puesto que en principio podria parecer que si esta baja.
11.5 de inicio no parece suficiente y 13.5 arrancada se necesita mirar manual de taller, te explico.

En el manual de taller te indicara que tension minima que debe tener la bateria(por norma general por encima de 12v)y ademas te indicara cual es el voltaje al que debe cargar y a que RPM. En el caso concreto de una Kawa 250r, por debajo de 12.8 habria que recargar la bateria y en o por debajo de 11.5 esta inservible. En el sistema de carga, debia dar por encima de 13.9 a 4000rpm.

Es por eso que queria consultar el manual de taller.

Que podria estar ocurriendo? Que se te haya ido el regulador, y que por ende no cargue la bateria(todo lo que este por debajo de los especificado en el manual de taller es "no cargar la bateria", en el caso concreto de la kawa 13.5 es no cargar la bateria). Te cuesta arrancar es uno de los problemas, e incluso puede darte tirones a segun que rpm´s. Pero vamos, segun la moto puede hacer locuras varias por no tener tension suficiente.

En cuanto al starter lo normal seria que enriqueciera la emzcla y por tanto que se subieran las RPM, pero puede no estar haciendo suficiente frio. 1500rpm es el regimen de ralenti optimo?

Si no es bateria(que a mi me parece baja) podria ser un problema de starter, que no este enriqueciendo en el arranque y por tanto que cueste mas unelo a una tension quizas insuficiente y ahi residen todos los problemas.

Los pasos que yo seguiria serian los siguientes:
1-Mirar tension minima de bateria en el manual de taller
Que esta bien? Paso 2.
Que esta mal? Cambio de abteria.
2-Mirar sistema de carga segun manual de taller
Que esta bien?Paso3
Que esta mal?Cambiar regulador.
3-Comprobacion segun manual de taller del starter.

Y si todo esta bien, comprobaria el alternador segun manual de taller.
he encopntrado este aunque esta en ingles

https://mega.nz/#!jcxHlQhI!Jsc7mdPDufDp9tz_HCBTzTK0rLgZ1dJqdou3ZDjpl4k
 
Gustó a: Don

Don

Well-Known Member
8 May 2012
4.481
571
113
33
Las Rozas
#12
Vale gracias, el que vale es el ultimo, que es el manual de taller.

Los cachondos, en el apartado de carga de la bateria dicen que debe estar entre 13 a 15 voltios a 8000rpm XD demasiado margen, aun asi bien, por que estas dentro(13.5v).

Y en el apartado comprobacion de la bateria podemos observar:
16848978.jpg

En lo que te afecta, es que preconiza el reemplazo de la bateria por que necesitas que tenga minimo 12v, y estas por debajo, en 11.5, y posiblemente sea por el apartado 3 que dice que se reemplaza si el sistema de carga funciona pero no recraga la bateria(logico) y como tu sistema de carga en principio esta dentro de valores, es por que la bateria llego a sus ciclos de carga maximos.

Digo "en principio" por lo del sistema de carga, por que se entiende que si da 13.5v a ralenti, debera dar mas a 8000rpm que pide el manual, pero!! Seria interesante que lo probaras.

Conclusion: es la bateria XD (pero ya que estas comprueba el sistema de carga)
 
17 Jul 2017
71
16
8
18
Valladolid, España
#13
Vale gracias, el que vale es el ultimo, que es el manual de taller.

Los cachondos, en el apartado de carga de la bateria dicen que debe estar entre 13 a 15 voltios a 8000rpm XD demasiado margen, aun asi bien, por que estas dentro(13.5v).

Y en el apartado comprobacion de la bateria podemos observar:
Viendo el archivo adjunto 1394

En lo que te afecta, es que preconiza el reemplazo de la bateria por que necesitas que tenga minimo 12v, y estas por debajo, en 11.5, y posiblemente sea por el apartado 3 que dice que se reemplaza si el sistema de carga funciona pero no recraga la bateria(logico) y como tu sistema de carga en principio esta dentro de valores, es por que la bateria llego a sus ciclos de carga maximos.

Digo "en principio" por lo del sistema de carga, por que se entiende que si da 13.5v a ralenti, debera dar mas a 8000rpm que pide el manual, pero!! Seria interesante que lo probaras.

Conclusion: es la bateria XD (pero ya que estas comprueba el sistema de carga)
Vale pues ya lo probaré y te cuento a ver qué resultados me da
 
Gustó a: Don

Arriba Pie