¡¡¡FELIZ AÑO NUEVO 2018!!!
Hemos estado ocupados planeando esto:

Entra en http://sorteo.stratomoto.es y gana gratis la YBR 125 CC de Majes!
  1. Malliagunt

    Malliagunt Member

    Registrado:
    25 Sep 2017
    Mensajes:
    121
    Me Gusta recibidos:
    19
    Como sé que hay mucha gente puesta en estos temas y como me imagino que la moto acabará en el taller, porque yo soy un desastre para esto de la mecánica, mientras tanto, intento buscar una explicación:

    sujeto a explorar: Yamaha Thundercat

    Suceso:

    1) Bajo al garaje, le doy al starter, arranca la moto, hace el checking correctamente y dejo que vaya cogiendo temperatura el motor, mientras preparo casco, guantes, etc. (como hago siempre)
    2) Termino de colocar todo, quito el starter, subo y me dispongo a meter la primera (como hago siempre)
    3) Meto la primera, acelero un poco y la moto se apaga.... hasta ahora.

    La he intentado arrancar pero no hay forma; el motor de arranque suena perfectamente, de hecho da sensación como de "querer arrancar", pero no hay forma.

    Intenté metiendo segunda, empujando la moto y soltando y nada; ni con la primera tampoco jajajaj.
    Ahora ya, a última hora, las luces ya estaban diciendo que me he pasado con tantos intentos...

    Lo único que he conseguido con tanto moverla a mano es una especie de lesión en el bíceps que me marea del dolor.

    Alguna idea, teoría o solución?? (para la moto y para el bíceps XD)

    Gracias !!!!
     
    A Don le gusta esto.
  2. mafiastyle

    mafiastyle Active Member

    Registrado:
    2 Dic 2017
    Mensajes:
    135
    Me Gusta recibidos:
    44
    Prueba a cambiar la bujia, es la forma mas barata y rapida, y si no da resultado llevarla al taller es la forma mas rapida de que te digan lo que es y el precio que conlleva, un saludo.
     
  3. perot

    perot Member

    Registrado:
    25 Ene 2015
    Mensajes:
    574
    Me Gusta recibidos:
    18
    Si tal como te dice mafiastyle, bugía o pipa de bugía. Quita la pipa de la bugía y vuelvela a poner. Es posible que el problema sea que ya esté picada la pipa, o el electrodo de bugía gastado, y por eso o no te hace chispa, electrodo gastado y zona capucha pipa bién, o pipa chunga, con lo que si sacas la capucha de la pipa, en la zona blanca de la bugía veras restos negros, que serán de que la pipa hace mal contacto, y se va la chispa a la culata. Con suerte, si la vuelves a poner dura 1000 km, sufuciente para ir al taller.
     
  4. Fireball

    Fireball Active Member

    Registrado:
    28 Mar 2017
    Mensajes:
    311
    Me Gusta recibidos:
    76
    Edito:
    Me pasó una vez algo similar y es que el botón roto de corte eléctrico se había presionado un poco quedándose a medio dar. Darle y solucionado
    Pero no había leído bien... la tuya sí hace intención de arrancar, así que ya lo que te digan los otros!!
     
  5. Malliagunt

    Malliagunt Member

    Registrado:
    25 Sep 2017
    Mensajes:
    121
    Me Gusta recibidos:
    19
    madre mía, y yo sin herramientas ni conocimientos para atreverme a tocarlo jajajaj; según mi mecánico pueden ser varias cosas, así que ando algo acoj....
     
  6. J de Diamantes

    J de Diamantes Well-Known Member

    Registrado:
    20 Feb 2017
    Mensajes:
    1.379
    Me Gusta recibidos:
    160




    Parece algo electrico, como si el sistema de carga no funcionase como debe...Prueba a limpiar, si hiciese falta, los bornes de la bateria, si aun asi te siguiese dando guerra mide con un tester que voltaje te da la bateria, unos 13,5v tendria que darte, si te da menos voltaje quizas tengas la bateria en las ultimas o bien sea algo del sistema de carga, alternador o regulador por ejemplo...Tienes informacion sobre las averias o lo que el antiguo dueño le ha hecho en cuanto a mantenimiento se refiere? Si lo ves muy crudo mejor llevala al taller, ya nos contaras, salu2
     
  7. Malliagunt

    Malliagunt Member

    Registrado:
    25 Sep 2017
    Mensajes:
    121
    Me Gusta recibidos:
    19
    no tengo tester, lo tengo pedido y me llega en un par de semanas; al parecer, el último dueño dijo que no había tenido que hacerle nada en 4 años y que no tuvo que hacer más que los cambios de líquidos y pastillas de freno, que nunca le dio problemas y que jamás le dejó tirado ni le tuvo que hacer nada.
     
  8. xabi_bilbo

    xabi_bilbo Active Member

    Registrado:
    11 Ago 2015
    Mensajes:
    966
    Me Gusta recibidos:
    62
    Has mirado los fusibles o que no se haya soltado algún conector o algo?

    Enviado desde mi ZTE BLADE V7 mediante Tapatalk
     
  9. Malliagunt

    Malliagunt Member

    Registrado:
    25 Sep 2017
    Mensajes:
    121
    Me Gusta recibidos:
    19
    Pobrecito de mí... lo único que puedo mirar sabiendo lo que miro, es que es de color negro....

    Reconozco que algún día, con tiempo, debo empezar a aprender las cosas básicas; y como tampoco tengo herramientas adecuadas... me da pereza ponerme a investigar.

    Asumo esa parte de culpa jajajjaja
     
    A Fireball le gusta esto.
  10. Don

    Don Well-Known Member

    Registrado:
    8 May 2012
    Mensajes:
    3.341
    Me Gusta recibidos:
    160
    y mirar las bujias en la Thundercat me da que no va a ser cosa sencilla, a poco que sea como mi R6 XD hablo de descolgar hasta radiador jojojojoj y apartar al menos con la mano la alimentacion jejejejej

    A ver, que de repente al acelerar despues de estar un rato encendida y demas me hace pensar que o no le llega electricidad para encender la mezcla, o no le llega gasolina.
    Por que que sea asi de repente, podrias decir, se te solto el cable del acelerador, pero entonces se quedaria en ralenti.

    Que se pare de repente, despues de estar arrancada y al darle gas....claro, quizas algun conector. A lo mejor el de parada instantanea del motor, pero entonces no te haria el ademan de arrancar. Y a pulso tampoco, es que si a pulso no la arrnacas me da que no le llega sopa, por que si fuera que no tienes bateria, a no ser que fuera inexistente(que no por que estuvo arrancada) se arrancaria al tirarla a pulso.
    Asi que me da que no le llega sopa si es que no es ningun conector

    edito: que rision la lesion de biceps jajajajajaja
     
  11. Malliagunt

    Malliagunt Member

    Registrado:
    25 Sep 2017
    Mensajes:
    121
    Me Gusta recibidos:
    19
    La verdad es que buscando a simple vista el capuchón de la bujía no se ve nada, así que imagino que andará bajo el carenado... Lo dicho, o me hago un curso intensivo de mecánica básica, o le doy negocio a mi mecánico, que cobra poco y es una pasada cómo lo hace todo.

    serás...... :nianoniano::nianoniano::nianoniano::nianoniano:
    pues te juro que dolía tanto que se irradiaba el dolor a todo el brazo; estoy a base de antiinflamatorios, cremas y estiramientos
     
  12. Don

    Don Well-Known Member

    Registrado:
    8 May 2012
    Mensajes:
    3.341
    Me Gusta recibidos:
    160
    Si claro, la bujias andan debajo de todo eso,
    [​IMG]
    Juso entre los arboles de levas, es decir, vez en hueco ese entre los dos semicirculos negros? Por ahi anda XD me da en el hocico que es buena obra. A ver, que luego no es tanto, por ejemplo el frontal solo sera desatornillar la araña(subchasis que sujeta cupula, faros y relojes) de la pipeta de direccion y las laterales. pero despues deberas tener un maneral largo para la carraca y segun estra foto:
    [​IMG]

    Si parece que deberas descolgar el radiador.


    jajajajaja me lo creo me lo creo. Una de las veces que tuve que empujar la hyosung en la M50 lo hice no se si llegaria a 1 km XD y no me podia mover en un mes ajajajaja y el otro dia que me quede sin sopa, luxe hombro empujando la R6 unos cientos de metros ajajajajajaj Por eso me hace tanta gracia.
    hay un momento en el que como el "hombro-biceps" del lado por el que empujas ya no aguanta mas hay que meterse el codo en la cadera para que haga tope JAJAJAJAJAJAJ
     
  13. xabi_bilbo

    xabi_bilbo Active Member

    Registrado:
    11 Ago 2015
    Mensajes:
    966
    Me Gusta recibidos:
    62
    El capuchón de la bujía no ,las pipas de las 4 bujías jajaja ya podía ser una.
    En esa moto cambiar las bujías puede ser laborioso aunque no difícil, tendrás que sacar depósito ,airbox y posiblemente carbu.
    Lo que dice don tiene sentido ,no te habrás olvidado de girar el grifo?? O este obstruido.
    Lo de que lleve grifo no estoy seguro pero si lo lleva hechale un ojo puede estar obstruido (si es que lo lleva)

    Enviado desde mi ZTE BLADE V7 mediante Tapatalk
     
  14. Malliagunt

    Malliagunt Member

    Registrado:
    25 Sep 2017
    Mensajes:
    121
    Me Gusta recibidos:
    19
    pues no sé si lleva grifo o no, la verdad es que ni idea....
    pero aunque fuera eso, recuerda que primero arrancó y estuvo calentando genial, hasta que le metí la marcha y aceleré...
    esta tarde a las 5 le tengo que llamar y que me cuente el diagnóstico.

    pd: no desmonto yo todo ese tinglado ni aunque me paguen; al mecánico de cabeza !!!!
     
  15. Don

    Don Well-Known Member

    Registrado:
    8 May 2012
    Mensajes:
    3.341
    Me Gusta recibidos:
    160
    jajajajajaa grifo creo que no lleva.

    Si, pero las cosas se joden y se joden, no tiene nada que ver. A un colega en movimiento la ZX6R empezo a hacer cosas raras, luego siempre era a partir de 8000 y era el filtro de gasolina.
     
    A Malliagunt le gusta esto.
  16. Malliagunt

    Malliagunt Member

    Registrado:
    25 Sep 2017
    Mensajes:
    121
    Me Gusta recibidos:
    19
    eso es cierto, a veces, sin saber por qué, algo se jode y ya está.
    Para los que somos de buscar explicación a todo.... como que da mucha rabia :cabezadopared:
     
  17. Malliagunt

    Malliagunt Member

    Registrado:
    25 Sep 2017
    Mensajes:
    121
    Me Gusta recibidos:
    19
    Esto....... ya está arreglada la moto..... ejem ejem

    Los carburadores encharcados (o eso me pareció entender), al parecer porque estuvo demasiado tiempo con el starter puesto; los ha vaciado y andando.
    (no me cobra nada por el apaño)

    seré bruto.....:cabezadopared:
     
    A Fireball le gusta esto.
  18. Don

    Don Well-Known Member

    Registrado:
    8 May 2012
    Mensajes:
    3.341
    Me Gusta recibidos:
    160
    El starter usalo lo minimo imprenscindible y solo si lo necesitas.

    Es decir, intentas arrancar y sino arranca o si esta a punto de calarse constantemente, le pones un poco de starter.

    Te explico, el starter lo que hace es enriquecer la mezcla para que esta llegue al cilindro, pues con frio se condensa la gasolina en la admision.

    Que ocurre? QUe el arranque en frio es el peor estado para la moto, y justo encima lo vas ha hacer enriqueciendo. Por tanto se usa solo si es necesario y sin ponerlo a tope. Por ejemplo en la R6 como es inyeccion el enriquecimiento se hace electronicamente, poniendome el ralenti a 2000rpm.

    Por supuesto, a la que esta un pelo caliente, no a temperatuira, sino un poco caliente, ha de quitarse.

    Buen colegui si señor! Llevale una Mahou Classica y unas papas y quedas como dios.
     
  19. northside

    northside Active Member

    Registrado:
    14 Oct 2017
    Mensajes:
    266
    Me Gusta recibidos:
    40
    Al final ha sido algo sencillo jajaj me alegroo! Eso ya no se te olvida nunca mas!!
     
  20. Malliagunt

    Malliagunt Member

    Registrado:
    25 Sep 2017
    Mensajes:
    121
    Me Gusta recibidos:
    19
    que tengamos que aprender a base de estas cosas jajajajajaja; una ronda pa todos jajajaj
     
    A Fireball y Don les gusta esto.

Compartir esta página