• Hola todos, desde ahora mismo tenemos ayudándonos a TheLaw: un nuevo moderador que se va a encargar de ejecutar las normas y advertencias a rajatabla, para que podamos disfrutar del foro todos por igual y sin malos rollos. Cualquier duda podeis escribirnos a foro@foro125.com, gracias!

Agility city 125 Tirones


31 Ene 2019
35
14
8
41
#1
Pues la moto arranca perfecto y a tope bien pero a medí puño empieza a dar tirones, leve cambiado bujía y sigue igual eso si la bijia que le quitado esta muí blanca,poca gasofa. Tiene 29.100km y no e sustituido filtro de gasolina podría empezar por ay. Mi duda se abra jodido el carburador?
 
31 Ene 2019
35
14
8
41
#2
Pues la moto arranca perfecto y a tope bien pero a medí puño empieza a dar tirones, Le cambiado bujía y sigue igual eso si la bijia que le quitado esta muí blanca,poca gasofa. Tiene 29.100km y no e sustituido filtro de gasolina podría empezar por ay. Mi duda se abra jodido el carburador?
 
30 Jun 2014
73
2
8
#3
Pues la moto arranca perfecto y a tope bien pero a medí puño empieza a dar tirones, leve cambiado bujía y sigue igual eso si la bijia que le quitado esta muí blanca,poca gasofa. Tiene 29.100km y no e sustituido filtro de gasolina podría empezar por ay. Mi duda se abra jodido el carburador?
Has cambiado el filtro de aire? Revísalo, puedes llevar hasta un agujero

Enviado desde mi Mi A2 Lite mediante Tapatalk
 
30 Jun 2014
73
2
8
#5
Has cambiado el filtro de aire? Revísalo, puedes llevar hasta un agujero

Enviado desde mi Mi A2 Lite mediante Tapatalk
Pues viendo el color de la bijia de aire va sobrada y si lo e cambia un par de veces
Me refería a eso (que estuviera roto), revisa todo el sistema de entrada de aire, que estén todas las bridas bien apretadas, algún colector de admision

Enviado desde mi Mi A2 Lite mediante Tapatalk
 
31 Ene 2019
35
14
8
41
#6
Pues la moto arranca perfecto y a tope bien pero a medí puño empieza a dar tirones, leve cambiado bujía y sigue igual eso si la bijia que le quitado esta muí blanca,poca gasofa. Tiene 29.100km y no e sustituido filtro de gasolina podría empezar por ay. Mi duda se abra jodido el carburador?
Me refería a eso (que estuviera roto), revisa todo el sistema de entrada de aire, que estén todas las bridas bien apretadas, algún colector de admision

Enviado desde mi Mi A2 Lite mediante Tapatalk
Lo miraré, muchas gracias compañero
 
30 Jun 2014
73
2
8
#7
Pues la moto arranca perfecto y a tope bien pero a medí puño empieza a dar tirones, leve cambiado bujía y sigue igual eso si la bijia que le quitado esta muí blanca,poca gasofa. Tiene 29.100km y no e sustituido filtro de gasolina podría empezar por ay. Mi duda se abra jodido el carburador?
Me refería a eso (que estuviera roto), revisa todo el sistema de entrada de aire, que estén todas las bridas bien apretadas, algún colector de admision

Enviado desde mi Mi A2 Lite mediante Tapatalk
Lo miraré, muchas gracias compañero
De nada, yo tuve un problema parecido, acabaron siendo las bobinas, pero pueden ser muchas cosas

Enviado desde mi Mi A2 Lite mediante Tapatalk
 
31 Ene 2019
35
14
8
41
#8
De nada, yo tuve un problema parecido, acabaron siendo las bobinas, pero pueden ser muchas cosas

Enviado desde mi Mi A2 Lite mediante Tapatalk
Revisaré todo el sistema del filtro asta el carburador y Le pondré el filtro de combustible que ya e comprado por 2,85€ y veré que sucede.
 
31 Ene 2019
35
14
8
41
#9
Revisado todo el sistema del filtro de admisión, cambiado filtro de combustible y sigue igual
 
7 Feb 2019
39
13
8
43
#10
Ponla en marcha a oscuras mirando el circuito de alto voltaje hasta la pipa de la bujía, por si tuviese una fuga, verías escapar la chispa. El problema de esto es cuando la avería es intermitente, como así parece...
 
Gustó a: Elmanuel
30 Ene 2019
40
11
8
17
Huelva, Andalucía.
#11
A mí me pasaba lo mismo en mi antigua Agility... Lo que me pasaba a mí es que no me aguantaba el ralentí, y se venía abajo si le daba algo de puño. En mi caso una primera vez resultó ser el carburador sucio, poca cosa; pero la segunda vez que me pasó fue la bobina que tenía una piececita tocada y tuve que cambiarla entera. 100 pavos me costó la gracia.
Si no fuera ninguna de esas dos cosas dile a tu mecánico si cabe la posibilidad que sea cosa del CDI.
Un saludo, y espero que sea leve!:homerosimpson:
 
31 Ene 2019
35
14
8
41
#12
Ponla en marcha a oscuras mirando el circuito de alto voltaje hasta la pipa de la bujía, por si tuviese una fuga, verías escapar la chispa. El problema de esto es cuando la avería es intermitente, como así parece...
El problema es que la bijia las pone blanca falta de combustible, mañana la llevo al taller....
 
Gustó a: Atomix
31 Ene 2019
35
14
8
41
#13
El problema es que la bijia las pone blanca falta de combustible, mañana la llevo al taller....
Es más, cuando está el estarte aún actuando no falla pero cuando coje temperatura y se pone el relentin a sus revoluciones adecuadas es cuando empieza el problema acelerando...
 

Arriba Pie